<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>30 great Christmas presents under £30 - thoughtful gifts your loved ones | Pendle Today</title><meta name="description" content="30 great Christmas presents under £30 - Top thoughtful gifts your loved ones will love without spending a lot"><link rel="canonical" href="https://www.scotsman.com/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249"><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.pendletoday.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.pendletoday.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#a62949"><meta name="category" content="Recommended"><meta name="sitename" content="Pendle Today"><meta name="page path" content="/recommended"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@pendlenews"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="These are 30 of the best Christmas presents to buy for  under £30"><meta property="og:url" content="https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249"><meta property="og:type" content="article"><meta property="og:article:author" content="Rochelle Barrand"><meta property="og:description" content="30 great Christmas presents under £30 - Top thoughtful gifts your loved ones will love without spending a lot"><meta property="article:modified_time" content="2021-12-09T13:37:04.000Z"><meta name="parsely-post-id" content="null"><meta property="fb:app_id" content="267259480040827"><meta property="fb:pages" content="188182527873530"><style amp-runtime i-amphtml-version="012111242025000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>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</script><script type="text/javascript">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Pendle Today","url":"https://www.pendletoday.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/pendlenews","https://www.facebook.com/pendletoday"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249"},"headline":"30 great Christmas presents under £30 - thoughtful gifts your loved ones","datePublished":"2021-12-09T13:37:04.000Z","dateModified":"2021-12-09T13:37:04.000Z","description":"30 great Christmas presents under £30 - Top thoughtful gifts your loved ones will love without spending a lot","keywords":["christmas","presents"],"thumbnailUrl":"https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?width=2048\u0026enable=upscale","articleSection":"Recommended","articleBody":"It’s frequently said that Christmas is the most wonderful time of the year, and it really is, but thanks to all the present swapping, the social gatherings we attend, and the huge amount of food and drink we buy, it can often be the most expensive time of the year too. That’s why we have rounded up 30 of the best gifts for under £30 - because what truly matters when you give a present to a loved one is that you have wanted to give them something, not how much you’ve spent. We’ve thought about recipients of every age and every budget, so whether you need something for your best friend, other half, parent or secret Santa, we’ve got you covered. Every item is sure to please the person who you give it to - and you’ll have given a thoughtful present without leaving yourself counting down to the next pay day. It’s a win, win. We have even more Christmas gift guides for every person in your life too, so if you’re looking for more inspiration take a look:","url":"https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249","publisher":{"@type":"Organization","name":"Pendle Today","url":"https://www.pendletoday.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Pendle Today","productID":"pendletoday.co.uk:showcase"},"author":{"@type":"Person","name":"Rochelle Barrand"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Recommended","item":"https://www.pendletoday.co.uk/recommended"}]}</script><link rel="amphtml" href="https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249?amp"></head><body> <div class="sc-sdtwF eEVbqh sc-cgzHhG etcXMW"><div id="header" class="sc-cJSrbW gZqrfe"><div class="sc-ksYbfQ bmRxLD"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-frDJqD icOwTK"><button aria-label="Open full menu" class="sc-kvZOFW cKxoGH">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-jbKcbu citxRO"><a target="_self" href="/" aria-label="Back to homepage" class="sc-jqCOkK idqeHy"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 749.6 96.4" version="1.1" viewBox="0 0 749.6 96.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m260.7 26.2c0-4.5 0.1-8.6 0-12.7-0.1-2.7-1.6-3.9-4.3-3.9h-4.6v-9.4h30v2.1 54.9 2.1c0.2 2.6 1.6 3.9 4.2 3.9h4.7c0.1 0 0.2 0 0.4 0.1v9.3h-29.4v-6.4c-0.8 0.7-1.2 1-1.6 1.4-2.9 2.7-5.8 5.3-10.1 6-13.3 2.1-24.4-3.1-28.6-15.1-3.6-10.1-2.7-20.2 3.7-29.1 5.6-7.8 13.6-10.2 23-9.2 4.3 0.5 8 2.2 11.2 5.1 0.4 0.2 0.8 0.4 1.4 0.9zm-17.4 30.1c1.3 4 4.3 5.9 8.4 5.8 3.9 0 6.7-2 8-6 2-6.1 1.9-12.2-0.1-18.3-0.8-2.6-2.5-4.6-5.3-5.5-4.6-1.5-8.8 0.4-10.9 4.9-2.5 6-1.7 14.7-0.1 19.1zm-31.9 6.8c-1.4 0-2.4-0.6-2.4-2.2 0-1-0.2-1.9-0.2-2.9 0-7.8 0.1-15.7-0.1-23.5-0.1-6-4.2-11-10-12.4-5.1-1.2-10.7-1.8-15.5-0.4-2.9 0.8-6 2.1-8 3.4-1.7 1.1-3.1 2.6-4.9 4.1v-7.2h-29v9.9c0.3 0.1 0.4 0.1 0.5 0.1h5c2.2 0 3.1 0.9 3.4 3 0.1 0.6 0.1 1.2 0.1 1.8v21.2c0 0.6 0 1.2-0.1 1.8-0.4 2.4-1.4 3.2-3.8 3.2h-5.1v9.4h36.1v-9.4h-2.3c-3.4 0-4-0.5-4-4v-15.1c0-1 0.1-2 0.4-3 1.1-4.9 5.3-7.9 10.3-7.6 3.5 0.3 6 3.1 6.1 7.4 0.2 4.5 0.2 9 0.2 13.5 0 1.8 0 3.6-0.2 5.5-0.2 2.4-1.2 3.3-3.6 3.3h-1.7v9.4h34.2v-9.4c-1.9 0.1-3.7 0.1-5.4 0.1zm-109.5-13.6c-1.1 5.5 2.2 12.4 6.8 13.7 5.4 1.5 10 0.7 12.9-3.9 1.7-2.3 2.4-4.8 2.4-4.8s9 0 13.6 0c-0.7 4-2.3 7.6-5 10.6-6.7 7.4-15.3 9.1-24.8 8.4-6.7-0.5-12.9-2.5-18.1-7-6.9-6-9.3-13.7-8.6-22.5 1.1-14 12.7-22.4 24.7-23.5 5.6-0.5 11.2-0.4 16.6 1.4 7.2 2.4 10.9 6.7 12.4 9.8 2.2 4.4 3.6 10.9 3.4 17.2v0.6s-24.3 0-36.3 0zm-0.2-8.2h16.9s0-1.5-0.2-2.9c-0.5-4.1-3.3-7.6-6.8-8.1-3.9-0.5-7.5 1.8-8.9 5.9-0.5 1.5-0.7 3.1-1 5.1zm229.8 31.2v-9.4h-4.6c-3.2 0-4.1-0.9-4.1-4.1v-56.8-2.1h-30.1v9.4h4.1c4.3 0 5 0.6 5.1 5v0.2 44.7c0 2.5-1.2 3.6-3.6 3.7h-5.6v9.4h38.8zm-258.4-69.6c-4.3-2-8.8-2.9-13.4-2.9h-58-1.7v10.5h8.6c2.2 0 3.3 1.1 3.5 3.3 0.1 0.8 0 1.6 0 2.4 0 13.8 0 27.6 0.1 41.4 0 3.6-1 4.6-4.6 4.6h-7.7v10.4h51.8v-10.4h-10.4c-3.8 0-4.8-1-4.8-4.8v-15.3c0-0.5 0.1-1 0.1-1.6h1.9c7.2 0 14.5 0.1 21.7 0 6.8-0.1 12.9-2.2 17.9-7.1 8-7.9 8.5-24.1-5-30.5zm-17 25.1c-1.3 0.9-3.1 1.6-4.7 1.7-4.8 0.2-9.6 0.1-14.6 0.1v-19.7c0.2-0.1 0.3-0.2 0.5-0.2 4.5 0.1 9.1-0.2 13.6 0.4 4 0.5 7.4 2.6 8.7 6.8 1.3 4.1 0 8.4-3.5 10.9zm299.3 21.8c-1.1 5.5 2.2 12.4 6.8 13.7 5.4 1.5 10 0.7 12.9-3.9 1.7-2.3 2.4-4.8 2.4-4.8s9 0 13.6 0c-1.1 4.3-2.3 7.6-5 10.6-6.7 7.4-15.3 9.1-24.8 8.4-6.7-0.5-12.9-2.5-18.1-7-6.9-6-9.3-13.7-8.6-22.5 1.1-14 12.7-22.4 24.7-23.5 5.6-0.5 11.2-0.4 16.6 1.4 7.2 2.4 10.9 6.7 12.4 9.8 2.2 4.4 3.6 10.9 3.4 17.2v0.6s-24.3 0-36.3 0zm-0.2-8.3h16.9s0-1.5-0.2-2.9c-0.5-4.1-3.3-7.6-6.8-8.1-3.9-0.5-7.5 1.8-8.9 5.9-0.5 1.5-0.7 3.1-1 5.1z" fill="#A62949" /><path d="m483.3 27.7h-12.3c-0.3-5.7-0.4-11.5-5.8-15.2-2.6-1.7-6-2.2-10.5-1.5-0.1 0.7-0.2 1.5-0.2 2.3v43.4c0 5.2 0.3 5.4 5.4 5.5h6.1v10.6h-49v-10.6c2.7 0 5.4-0.1 8.1 0 2.2 0.1 3.6-0.9 4-3.1 0.3-1.7 0.6-3.3 0.6-5 0.1-13.8 0-27.7 0-41.5 0-0.5-0.1-1-0.1-1.5-10.7-1.9-14.9 2.1-17.3 16.7h-11.4v-27.6h81.9v3.9c0.1 7.9 0.2 15.8 0.3 23.8l0.2-0.2zm212.6 58.2c5.1-3.3 5-9.8-0.2-12.9-7-4.1-16.1 0.7-16.7 8.8-0.4 6.2 3 11.2 9.4 13.3 8.5 2.7 16.4 1.1 22.8-5.1 3.6-3.5 6.6-7.8 9-12.1 7.3-13 14.3-26.3 21.4-39.5 1.8-3.3 3.3-6.7 8-5.7v-10.7h-25.7v10.6h4.1c2.2-0.1 2.7 0.9 1.7 2.8-2.2 4.4-4.5 8.7-6.7 13.1-0.9 1.7-1.8 3.4-2.9 5.5-3-6.2-5.8-11.8-8.4-17.6-1.4-3.1-0.8-3.8 2.5-3.8h3.7v-10.6h-38.4v10.6c1.1 0 2 0.1 2.8 0 3.3-0.4 5.4 1.2 6.8 4.1 6.2 12.6 12.5 25.2 18.7 37.8 0.3 0.6 0.5 1.6 0.3 2.2-1.7 4.1-3.9 7.9-7.8 10.2-2.1 1.2-4.2 1.9-6.9 0.3 1.2-0.5 1.9-0.9 2.5-1.3zm-50.8-57c3.4 0.7 5.3 2.8 5.6 5.6 0.4 3.5-1 6.1-4.3 7.5-2.4 1-5.1 1.7-7.6 2.3-4.8 1.3-9.8 2-14.5 3.7-5.6 2-8.8 8-8.3 14.2 0.5 6.1 3.8 10.3 10 11.7 3.5 0.8 7.3 1 10.8 0.6 6.1-0.6 11.8-2.7 15.5-8.9 2.2 5.9 6.6 7.6 11.6 8 3.6 0.2 7.3 0 10.9-0.5 4.2-0.6 7.3-3.3 8.5-7.3 1-3.6 1.3-7.4 1.4-11.6h-7.8c0 1.8 0.2 3.7-0.1 5.5-0.6 3-3.4 3.6-4.7 0.3-0.4-1.1-0.5-2.4-0.5-3.7v-19c0-8.3-2.4-11.7-10.2-14.5-7-2.5-17.1-2.6-22-2.1s-9.7 1.4-13.4 2.9c-3.7 1.4-6.4 4.6-7.6 8.1-1.3 4.1 0.3 8 4.1 9.9 4.1 2.1 9.2 1.2 11.7-2s2-5.8-2-10c4.5-1.5 8.7-1.6 12.9-0.7zm4.3 30.3c-1.1 3.8-7.6 5.2-10.7 2.8-2.5-2-2.5-5.9 0.5-7.7 3.5-2.1 7.3-3.8 11.9-6.2-0.7 4.2-0.7 7.8-1.7 11.1zm-166.1-31.5c-0.4 0.5-0.8 1-1.2 1.4-13.1 13.3-8.3 35.7 9.2 42.2 8.8 3.3 17.8 3.4 26.8 1.1 12.8-3.2 20-12.4 20.1-24.9 0.1-12.6-7.1-21.9-19.8-25.1-12.4-3.1-24.4-2.2-35.2 5.4l0.1-0.1zm31.5 30.6c-1.3 4-4.4 5.9-8.3 5.9-3.8-0.1-6.7-2-8-5.9-2.4-7.2-2.4-14.6 0-21.8 1.3-3.9 4.3-5.9 8-6 3.9-0.1 7 1.8 8.3 5.8 2.3 6.9 1.7 17 0 22zm98.5 5.2v9.3h-29.3v-6.4c-0.8 0.7-1.2 1-1.6 1.4-2.9 2.7-5.8 5.3-10 5.9-13.2 2.1-24.3-3.1-28.5-15-3.6-10.1-2.7-20.1 3.7-28.9 5.6-7.7 13.5-10.2 22.8-9.1 4.3 0.5 8 2.2 11.2 5 0.3 0.3 0.7 0.5 1.4 1 0-4.5 0.1-8.6 0-12.7-0.1-2.6-1.6-3.9-4.3-3.9h-4.6v-9.4h29.8v2.1 54.6 2.1c0.2 2.6 1.6 3.8 4.1 3.9h4.6c0.4 0 0.5 0 0.7 0.1zm-29.8-15.3c0.1-0.3 0.1-0.6 0.2-0.9-0.1-0.4-0.1-0.7-0.2-1.1-0.1-2.7-0.6-5.4-1.5-8-0.4-1.1-0.9-2.1-1.5-2.9-1.4-2-3.5-3.1-6.4-3.2-4-0.2-6.7 1.8-8.1 5.3-2.1 5.4-2.4 10.8-1.1 16.2 0.2 1.1 0.5 2.1 0.8 2.9 1.3 4 4.3 5.9 8.4 5.8 3.9 0 6.7-2 8-5.9 0.9-2.7 1.4-5.4 1.4-8.2z" fill="#222" /></svg> </a><span class="sc-dNLxif kYcfsP">News you can trust since 1900</span></div><div class="sc-hmzhuo wTud"><div class="sc-gGBfsJ svubH"><div class="sc-bbmXgH kQavYl search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kvZOFW sc-hqyNC ictFeA search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-jnlKLf eEWevZ"><div class="sc-fBuWsC dxBSoK"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="header" aria-label="Share by email" data-param-subject="These are 30 of the best Christmas presents to buy for  under £30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="267259480040827" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="header" aria-label="Share to Twitter" data-param-text="These are 30 of the best Christmas presents to buy for  under £30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="These are 30 of the best Christmas presents to buy for  under £30 https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-uJMKN drqZSC"><div id="article-next-menu" class="sc-iRbamj gDeHPt"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Most romantic Christmas gifts for partners:  food and drink gifts, and  personalised presents for her and him" href="https://www.pendletoday.co.uk/recommended/most-romantic-christmas-gifts-for-partners-food-and-drink-gifts-and-personalised-presents-for-her-and-him-3485116?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gPEVay bgErTE"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Most romantic Christmas gifts for partners:  food and drink gifts, and  personalised presents for her and him" href="https://www.pendletoday.co.uk/recommended/most-romantic-christmas-gifts-for-partners-food-and-drink-gifts-and-personalised-presents-for-her-and-him-3485116?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Most romantic Christmas gifts for partners: food and drink gifts, and personalised presents for her and him</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="7 best men’s waterproof hiking trousers UK: stay dry hiking with trousers from Craghoppers, Berghaus, Montane" href="https://www.pendletoday.co.uk/recommended/7-best-mens-waterproof-hiking-trousers-uk-stay-dry-hiking-with-trousers-from-craghoppers-berghaus-montane-3120752?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gPEVay bgErTE"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="7 best men’s waterproof hiking trousers UK: stay dry hiking with trousers from Craghoppers, Berghaus, Montane" href="https://www.pendletoday.co.uk/recommended/7-best-mens-waterproof-hiking-trousers-uk-stay-dry-hiking-with-trousers-from-craghoppers-berghaus-montane-3120752?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>7 best men’s waterproof hiking trousers UK: stay dry hiking with trousers from Craghoppers, Berghaus, Montane</p></a></li></ul></div><ul class="sc-eHgmQL bKDgXb navbar"><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-brqgnP sc-cMljjf kxosAb">News</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-brqgnP sc-cMljjf kxosAb">Sport</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-brqgnP sc-cMljjf kxosAb">What&#x27;s On</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-brqgnP sc-cMljjf kxosAb">Lifestyle</a><ul class="sc-jWBwVP ikbkfG hover-menu"><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-cvbbAY kIVRSD list-item"><a class="sc-brqgnP sc-jAaTju fUKlKw submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-brqgnP sc-cMljjf kxosAb">Public Notices</a></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-brqgnP sc-cMljjf kxosAb">Advertise My Business</a></li><li class="sc-jDwBTQ czoHjx menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-brqgnP sc-cMljjf kxosAb">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-cmjSyW daKsoO"><article class="sc-iLVFha bChpK"><div class="sc-cNnxps hnYVKi"><div class="sc-jotlie GNuXW" id="topBanner"></div></div><div class="sc-jotlie GNuXW" id="adSlotWallpaper"></div><nav class="sc-TFwJa bOSTKS"><a href="/recommended">Recommended</a></nav><h1 class="sc-dTdPqK fGFPcs">30 great Christmas presents under £30 - thoughtful gifts your loved ones</h1><h2 class="sc-fzsDOv NyCNi"><p>One of the best parts about Christmas is giving gifts to those we love - here are some ideas that won’t break the bank </p></h2><div class="sc-iGrrsa haKPBB"><a href="/author/rochelle-barrand" class="sc-iBEsjs hhJYyd"><amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/03/11/Rochelle-Barrand-Headshot.jpg?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-dEoRIm gXOgBr"><div class="sc-kaNhvL cghizy"><a href="/author/rochelle-barrand"><span>By</span> Rochelle Barrand</a></div><div class="sc-ebFjAB iRApFq">Thursday, 9th December 2021, 1:37 pm</div></div><div class="sc-fBuWsC dxBSoK"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="These are 30 of the best Christmas presents to buy for  under £30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="267259480040827" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="These are 30 of the best Christmas presents to buy for  under £30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="These are 30 of the best Christmas presents to buy for  under £30 https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-hSdWYo bzbxiU"><div id="content-wrapper" class="sc-izvnbC jSQpLb"><div><figure class="sc-bdVaJa cnOAVY hero-image hero-media"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?width=640&amp;enable=upscale" alt="&lt;p&gt;30 great Christmas presents under £30&lt;/p&gt;" height="720" width="1280" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjcyMCIgd2lkdGg9IjEyODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="&lt;p&gt;30 great Christmas presents under £30&lt;/p&gt;" fallback layout="responsive" height="720" width="1280" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"><p>30 great Christmas presents under £30</p></figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-dxZgTM jsmhtf"></div><p class="sc-dYzWWc eTaVjJ">This article contains affiliate links. We may earn a small commission on items purchased through this article, but that does not affect our editorial judgement.</p><div class="sc-iyvyFf eqqZlT markup"><p>It’s frequently said that <a href="/topic/christmas" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/christmas">Christmas</a> is the most wonderful time of the year, and it really is, but thanks to all the present swapping, the social gatherings we attend, and the huge amount of food and drink we buy, it can often be the most expensive time of the year too.</p></div><aside class="sc-iomxrj gJyAyq"><h2 class="sc-dvCyap gKpFgp">Read More</h2><ul class="sc-iFMziU fOtFcP"><li class="sc-keVrkP ljfuqt"><a href="/recommended/the-best-gingerbread-house-kits-to-buy-for-christmas-from-houses-to-bake-from-scratch-to-ready-made-3486109" class="sc-gVLVqr fHztZB"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/07/17/Gingerbread%20House.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="The best gingerbread house kits for all the family to make together Christmas" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-cBdUnI jMYxOu">The best gingerbread house kits for all the family to make together Christmas</span></a></li><li class="sc-keVrkP ljfuqt"><a href="/recommended/most-romantic-christmas-gifts-for-partners-food-and-drink-gifts-and-personalised-presents-for-her-and-him-3485116" class="sc-gVLVqr fHztZB"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/07/10/Couple%20Christmas%20Present.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="These are fourteen of the most romantic presents to give to your partner at Christmas" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-cBdUnI jMYxOu">These are fourteen of the most romantic presents to give to your partner at Christmas</span></a></li><li class="sc-keVrkP ljfuqt"><a href="/recommended/christmas-toys-2021-popular-toys-expected-to-sell-out-this-xmas-including-paw-patrol-and-a-fidget-popper-3484956" class="sc-gVLVqr fHztZB"><amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/07/09/pjimage%20%2811%29.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Full list of toys set to sell out this Christmas - from Paw Patrol to LOL " height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-cBdUnI jMYxOu">Full list of toys set to sell out this Christmas - from Paw Patrol to LOL </span></a></li><li class="sc-keVrkP ljfuqt"><a href="/recommended/best-light-up-presents-for-kids-bring-brightness-and-colour-to-all-childrens-play-3484674" class="sc-gVLVqr fHztZB"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/06/19/Light%20Up%20Toy.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Best light-up presents for kids - bring brightness and colour to play of all kinds" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="sc-cBdUnI jMYxOu">Best light-up presents for kids - bring brightness and colour to play of all kinds</span></a></li></ul></aside><div class="sc-iyvyFf eqqZlT markup"><p>That’s why we have rounded up 30 of the best gifts for under £30 - because what truly matters when you give a present to a loved one is that you have wanted to give them something, not how much you’ve spent.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>We’ve thought about recipients of every age and every budget, so whether you need something for your best friend, other half, parent or secret Santa, we’ve got you covered.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Every item is sure to please the person who you give it to - and you’ll have given a thoughtful present without leaving yourself counting down to the next pay day. It’s a win, win.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>We have even more Christmas gift guides for every person in your life too, so if you’re looking for more inspiration take a look:</p></div><div class="sc-GMQeP bMYPHx"><ul><li><a rel="nofollow" href="https://www.nationalworld.com/recommended/womens-gifts-for-christmas-2021-best-present-ideas-for-mums-wives-or-sisters-from-jewellery-to-books-3452231">Best present ideas for mums, wives or sisters, from jewellery to books</a></li><li><a rel="nofollow" href="https://www.nationalworld.com/recommended/mens-gifts-for-christmas-great-presents-for-dads-or-husbands-including-clothing-food-drink-music-gaming-3483364">Great presents for Dads or husbands, including clothing, food, drink, music, gaming</a></li><li><a rel="nofollow" href="https://www.nationalworld.com/recommended/most-romantic-christmas-gifts-for-partners-food-and-drink-gifts-and-personalised-presents-for-her-and-him-3485116">Most romantic Christmas gifts for partners</a></li><li><a rel="nofollow" href="https://www.nationalworld.com/recommended/best-light-up-presents-for-kids-bring-brightness-and-colour-to-all-childrens-play-3484674">Best light-up presents for kids</a></li><li><a rel="nofollow" href="https://www.nationalworld.com/recommended/best-gifts-for-teenagers-technology-to-books-chocolate-to-activities-presents-your-teen-actually-wants-3483858">Presents your teen actually wants</a></li></ul></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Santa&#x27;s Sack of Christmas Treats</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Santas%20Sack%20of%20Christmas%20Treats.jpg?width=640" alt="Santa&#x27;s Sack of Christmas Treats" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Santas%20Sack%20of%20Christmas%20Treats.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Santas%20Sack%20of%20Christmas%20Treats.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Santas%20Sack%20of%20Christmas%20Treats.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Santa&#x27;s Sack of Christmas Treats" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Santa's Sack of Christmas Treats</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£30.00</p></span><div class="sc-iQtOjA jTgbTu"><p>Christmas feasting</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This festive sack of treats is filled to the brim with goodies. There are mini Ombles - thick Belgian chocolate characters smothered in chocolate flakes - and festive friends to share, plus a bubbly Santa, milk chocolate Walters and delicious all butter mini shortbread trees.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>There’s also a cupcake kit, so you can enjoy some Christmas baking with all the family, before sharing some Christmas jokes from the pack included.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>To finish this great present, add a personal message on the cotton sack using the accompanying fabric pen.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.marksandspencer.com%2Fsanta-s-sack-of-christmas-treats%2Fp%2Fhpp60139402&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.marksandspencer.com%2Fsanta-s-sack-of-christmas-treats%2Fp%2Fhpp60139402&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Personalised Phone Stand And Mini Speaker</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Personalised%20Phone%20Stand%20And%20Mini%20Speaker.jpg?width=640" alt="Personalised Phone Stand And Mini Speaker" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Personalised%20Phone%20Stand%20And%20Mini%20Speaker.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Personalised%20Phone%20Stand%20And%20Mini%20Speaker.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/13/Personalised%20Phone%20Stand%20And%20Mini%20Speaker.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Personalised Phone Stand And Mini Speaker" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Personalised Phone Stand And Mini Speaker</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£29.95</p></span><div class="sc-iQtOjA jTgbTu"><p>Super sound</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This personalised speaker is the perfect gift for the music lover who enjoys blasting out their favourite tunes this Christmas.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Compact and lightweight, it’s stylish and portable and has an elegant design combined with high quality craftmanship of the wood - all of which ensures it will look great on any desk, next to the bedside or the shelf or in the garden at home.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>The phone stand speaker can be personalised with a message of your choice, a song lyric or both. </p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.notonthehighstreet.com%2Fmijmoj%2Fproduct%2Fpersonalised-phone-stand-mini-speaker&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.notonthehighstreet.com%2Fmijmoj%2Fproduct%2Fpersonalised-phone-stand-mini-speaker&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Lonely Planet&#x27;s Where To Go When Book</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lonely%20Planets%20Where%20To%20Go%20When%20Book.jpg?width=640" alt="Lonely Planet&#x27;s Where To Go When Book" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lonely%20Planets%20Where%20To%20Go%20When%20Book.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lonely%20Planets%20Where%20To%20Go%20When%20Book.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lonely%20Planets%20Where%20To%20Go%20When%20Book.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Lonely Planet&#x27;s Where To Go When Book" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Lonely Planet's Where To Go When Book</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£19.99</p></span><div class="sc-iQtOjA jTgbTu"><p>The adventurer </p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This book is the ultimate trip planner for every month of the year - making it the ideal gift for the person in your life who loves to travel and experience new things.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>With over 360 suggestions for destinations around the world, this large guide will help the recipient plan the trips of a lifetime.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Whether they enjoy hiking or biking, sun-worshiping or swimming, this book will tell them exactly where to go.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.oliverbonas.com%2Fgift%2Flonely-planets-where-to-go-when-47919&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.oliverbonas.com%2Fgift%2Flonely-planets-where-to-go-when-47919&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Winter Signature Candle</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Winter%20Signature%20Candle.jpg?width=640" alt="Winter Signature Candle" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Winter%20Signature%20Candle.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Winter%20Signature%20Candle.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Winter%20Signature%20Candle.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Winter Signature Candle" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Winter Signature Candle</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£20.00</p></span><div class="sc-iQtOjA jTgbTu"><p>Seasonal scents</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Created over 21 years ago by The White Company founder Chrissie, Winter is now a bestseller and is loved all over the world.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It offers a magical combination of spicy cinnamon, rich warming clove and fresh zesty orange which is sure to please the recipient and leave their home smelling like Christmas all throughout the season.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.thewhitecompany.com%2Fuk%2FWinter-Signature-Candle%2Fp%2FWNDCX%3Fswatch%3DNo%2BColour&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.thewhitecompany.com%2Fuk%2FWinter-Signature-Candle%2Fp%2FWNDCX%3Fswatch%3DNo%2BColour&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Lindt Teddy and The Night Before Christmas book gift set</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lint%20Teddy%20and%20The%20Night%20Before%20Christmas%20book%20gift%20set.jpeg?width=640" alt="Lint Teddy and The Night Before Christmas book gift set" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lint%20Teddy%20and%20The%20Night%20Before%20Christmas%20book%20gift%20set.jpeg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lint%20Teddy%20and%20The%20Night%20Before%20Christmas%20book%20gift%20set.jpeg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lint%20Teddy%20and%20The%20Night%20Before%20Christmas%20book%20gift%20set.jpeg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Lint Teddy and The Night Before Christmas book gift set" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Lint Teddy and The Night Before Christmas book gift set</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£14.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Stocking filler for youngsters</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Exclusive to Selfridges, this gift set is the perfect present for your little one this festive season.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It partners Lindt’s famous creamy milk chocolate with The Night Before Christmas story, making it the perfect combination to slip into a loved one’s stocking. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>They can enjoy reading a good book while nibbling on some luxury chocolate - what could be better on a cold wintry evening?</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.selfridges.com%2FGB%2Fen%2Fcat%2Flindt-teddy-and-the-night-before-christmas-book-gift-set-100g_R03825064%2F&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.selfridges.com%2FGB%2Fen%2Fcat%2Flindt-teddy-and-the-night-before-christmas-book-gift-set-100g_R03825064%2F&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Harry Potter Cauldron D Mug</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Harry%20Potter%20Cauldron%20D%20Mug.jpg?width=640" alt="Harry Potter Cauldron D Mug" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Harry%20Potter%20Cauldron%20D%20Mug.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Harry%20Potter%20Cauldron%20D%20Mug.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Harry%20Potter%20Cauldron%20D%20Mug.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Harry Potter Cauldron D Mug" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Harry Potter Cauldron D Mug</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£14.82</p></span><div class="sc-iQtOjA jTgbTu"><p>Harry Potter fans</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>The Harry Potter fan in your life with really appreciate this thoughtful gift, which is an official licensed product.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Everyone has a favourite mug to drink their tea or coffee out of, and for any true Harry Potter fan this fun novelty cauldron cup will quickly become that favourite mug that they want to use again and again.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.wayfair.co.uk%2Fkitchenware-tableware%2Fpdp%2Fharry-potter-cauldron-d-mug-hvoa3865.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.wayfair.co.uk%2Fkitchenware-tableware%2Fpdp%2Fharry-potter-cauldron-d-mug-hvoa3865.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Lakeland Electric Cupcake Maker</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lakeland%20Electric%20Cupcake%20Maker.jpg?width=640" alt="Lakeland Electric Cupcake Maker" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lakeland%20Electric%20Cupcake%20Maker.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lakeland%20Electric%20Cupcake%20Maker.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/Lakeland%20Electric%20Cupcake%20Maker.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Lakeland Electric Cupcake Maker" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Lakeland Electric Cupcake Maker</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£24.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Budding bakers</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>The perfect present for the person in your lie who fancies themselves as the next Mary Berry.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This cupcake maker will allow them to whip up a batch a delicious cupcakes in no time at all.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>The machine comes with recipes for vanilla cupcakes and chocolate muffins to help get them started, then all they have toi do is plug it in, and the ‘ready’ light tells them when it’s time to add their mix.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Six to eight minutes later, they’ll have seven cupcakes, perfectly baked and ready for decorating or eating.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.lakeland.co.uk%2F62810%2FLakeland-Electric-Cupcake-Maker&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.lakeland.co.uk%2F62810%2FLakeland-Electric-Cupcake-Maker&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">MI Smart Band 5</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/MI%20Smart%20Band%205.jpg?width=640" alt="MI Smart Band 5" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/MI%20Smart%20Band%205.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/MI%20Smart%20Band%205.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/14/MI%20Smart%20Band%205.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="MI Smart Band 5" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">MI Smart Band 5</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£24.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Fitness fans</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This is a great smart watch choice if you want to give someone all the benefits of a fitness tracker without breaking the bank.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It analyses heart rate, pace and calories burned so if you know someone who has a fitness or weight goal in mind then they’d be thrilled to receive this come December 25.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It also has 50 m water resistance so it can safely be worn when showering or swimming.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.decathlon.co.uk%2Fp%2Fmi-smart-band-5%2F_%2FR-p-X8730003%3Fmc%3D8730003&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.decathlon.co.uk%2Fp%2Fmi-smart-band-5%2F_%2FR-p-X8730003%3Fmc%3D8730003&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Shot2go desktop photo calendar 2022</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Shot2go%20desktop%20photo%20calendar%202022.jpg?width=640" alt="Shot2go desktop photo calendar 2022" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Shot2go%20desktop%20photo%20calendar%202022.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Shot2go%20desktop%20photo%20calendar%202022.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Shot2go%20desktop%20photo%20calendar%202022.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Shot2go desktop photo calendar 2022" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Shot2go desktop photo calendar 2022</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£8.00</p></span><div class="sc-iQtOjA jTgbTu"><p>Personalised present</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Create a personalised 2022 calendar for a loved one this Christmas, simply by adding 12 of your favourite 4x6” images.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>All you have to do is print out your chosen photos and slide them into the protective pockets - then get ready to watch the face of the recipient light up when they unwrap the gift.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.boots.com%2Fshot2go-desktop-photo-calendar-2022-10298937&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.boots.com%2Fshot2go-desktop-photo-calendar-2022-10298937&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Single Malts Discovery Mini Pack</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Single%20Malts%20Discovery%20Mini%20Pack.jpg?width=640" alt="Single Malts Discovery Mini Pack" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Single%20Malts%20Discovery%20Mini%20Pack.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Single%20Malts%20Discovery%20Mini%20Pack.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Single%20Malts%20Discovery%20Mini%20Pack.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Single Malts Discovery Mini Pack" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Single Malts Discovery Mini Pack</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£13.45</p></span><div class="sc-iQtOjA jTgbTu"><p>Drinks sampling</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This lovely discovery pack offers a sweet and sharp tasting trio of miniature bottles.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It’s perfect for people who enjoy a tipple and would like to explore different styles of single malt.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>There’s a Talisker 10 Year Old, Cardhu 12 Year Old and Singleton 12 Year Old - all of which will be enjoyed during a winters evening.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.thewhiskyexchange.com%2Fp%2F57209%2Fsingle-malts-discovery-mini-pack-talisker-10-cardhu-12-singleton-12&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.thewhiskyexchange.com%2Fp%2F57209%2Fsingle-malts-discovery-mini-pack-talisker-10-cardhu-12-singleton-12&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Dead Man’s Fingers Limited Edition Tequila Coffee Rum Mason Jar</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Dead%20Mans%20Fingers%20Limited%20Edition%20Tequila%20Coffee%20Rum%20Mason%20Jar.jpg?width=640" alt="Dead Man’s Fingers Limited Edition Tequila Coffee Rum Mason Jar" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Dead%20Mans%20Fingers%20Limited%20Edition%20Tequila%20Coffee%20Rum%20Mason%20Jar.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Dead%20Mans%20Fingers%20Limited%20Edition%20Tequila%20Coffee%20Rum%20Mason%20Jar.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Dead%20Mans%20Fingers%20Limited%20Edition%20Tequila%20Coffee%20Rum%20Mason%20Jar.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Dead Man’s Fingers Limited Edition Tequila Coffee Rum Mason Jar" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Dead Man’s Fingers Limited Edition Tequila Coffee Rum Mason Jar</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£19.49</p></span><div class="sc-iQtOjA jTgbTu"><p>Trying new flavours</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Do you know someone who loves rum and coffee? This could be the present they have been waiting for.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This is a brand new flavour from one of the UK’s favourite rum houses, Dead Man’s Fingers.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It is the perfect gift for any rum and skull loving recipient, as not only do they get to enjoy a brand new coffee flavour, but even once they’ve finished it all they will be left with a cool reusable mason jar.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.thebottleclub.com%2Fproducts%2Fdead-mans-fingers-limited-edition-tequila-coffee-rum-mason-jar-50-cl-1&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.thebottleclub.com%2Fproducts%2Fdead-mans-fingers-limited-edition-tequila-coffee-rum-mason-jar-50-cl-1&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Emma Hardie Moringa Skin Indulgence</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Emma%20Hardie%20Moringa%20Skin%20Indulgence.jpg?width=640" alt="Emma Hardie Moringa Skin Indulgence" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Emma%20Hardie%20Moringa%20Skin%20Indulgence.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Emma%20Hardie%20Moringa%20Skin%20Indulgence.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/15/Emma%20Hardie%20Moringa%20Skin%20Indulgence.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Emma Hardie Moringa Skin Indulgence" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Emma Hardie Moringa Skin Indulgence</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£16.00</p></span><div class="sc-iQtOjA jTgbTu"><p>Luxury skincare</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Give someone you love the gift of beautiful skin this Christmas with the Emma Hardie Moringa Skin Indulgence set.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It provides everything needed to leave skin feeling hydrated and looking healthy.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This set of products includes Moringa Cleansing Balm, Moringa Light Cleansing Gel, and Midas Touch Revitalising Cream. which all help to deeply cleanse the skin.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Better yet, these products are wonderfully presented in a cracker so the gift it couldn’t be any more festive.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.spacenk.com%2Fuk%2Fskincare%2Fskincare-set%2Fskincare-sets%2Fmoringa-skin-indulgence-MUK200032284.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.spacenk.com%2Fuk%2Fskincare%2Fskincare-set%2Fskincare-sets%2Fmoringa-skin-indulgence-MUK200032284.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Liberty Bianca Puzzle</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Liberty%20Bianca%20Puzzle.jpg?width=640" alt="Liberty Bianca Puzzle" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Liberty%20Bianca%20Puzzle.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Liberty%20Bianca%20Puzzle.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Liberty%20Bianca%20Puzzle.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Liberty Bianca Puzzle" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Liberty Bianca Puzzle</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£</p></span><div class="sc-iQtOjA jTgbTu"><p>Fun activity</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>If you know someone who is a fan of Liberty London’s floral and graphic patterns then they’ll be overjoyed - and surprised - to find this under their tree.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>That’s because Liberty London is known for sumptuous homeware and high end fashion, but now the brand has branched out in to other areas, including jigsaw puzzles.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This is a 144-piece puzzle that’s home to the label’s Bianca print and is waiting to entertain the puzzle loving member of your family during the holiday season and beyond.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.anthropologie.com%2Fen-gb%2Fshop%2Fliberty-bianca-puzzle%3Fcategory%3Dall-christmas-gifts%26color%3D059%26_gl%3D1%252a1r1hbn1%252a_up%252aMQ..%26gclid%3DEAIaIQobChMIv5f1osnU9AIVi4BQBh2J0gKMEAAYASAAEgIba_D_BwE%26gclsrc%3Daw.ds%26type%3DREGULAR%26size%3DOne%2520Size%26quantity%3D1&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.anthropologie.com%2Fen-gb%2Fshop%2Fliberty-bianca-puzzle%3Fcategory%3Dall-christmas-gifts%26color%3D059%26_gl%3D1%252a1r1hbn1%252a_up%252aMQ..%26gclid%3DEAIaIQobChMIv5f1osnU9AIVi4BQBh2J0gKMEAAYASAAEgIba_D_BwE%26gclsrc%3Daw.ds%26type%3DREGULAR%26size%3DOne%2520Size%26quantity%3D1&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Collusion Unisex zip-through fleece jacket in ecru</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Collusion%20Unisex%20zip-through%20fleece%20jacket%20in%20ecru.jpg?width=640" alt="Collusion Unisex zip-through fleece jacket in ecru" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Collusion%20Unisex%20zip-through%20fleece%20jacket%20in%20ecru.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Collusion%20Unisex%20zip-through%20fleece%20jacket%20in%20ecru.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Collusion%20Unisex%20zip-through%20fleece%20jacket%20in%20ecru.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Collusion Unisex zip-through fleece jacket in ecru" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Collusion Unisex zip-through fleece jacket in ecru</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£</p></span><div class="sc-iQtOjA jTgbTu"><p>Keeping cosy</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This soft and cosy fleece is ideal for the person you know in your life who likes to dress for comfort.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It’s exclusive to ASOS and has been made by new brand for the coming-of-age generation that refuses to compromise on principle or style.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This particular fleece is made from lightweight, insulating fabric, and will quickly become a wardrobe staple for them when the weather turns cooler.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Available in sizes 2XS to 3XL, or 2 to 30.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.asos.com%2Fcollusion%2Fcollusion-unisex-zip-through-fleece-jacket-in-ecru%2Fprd%2F201031452%3Fclr%3Divory%26colourWayId%3D201031453%26SearchQuery%3Dunisex%2Bjacket&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.asos.com%2Fcollusion%2Fcollusion-unisex-zip-through-fleece-jacket-in-ecru%2Fprd%2F201031452%3Fclr%3Divory%26colourWayId%3D201031453%26SearchQuery%3Dunisex%2Bjacket&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Plant pot and saucer</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Plant%20pot%20and%20saucer.jpeg?width=640" alt="Plant pot and saucer" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Plant%20pot%20and%20saucer.jpeg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Plant%20pot%20and%20saucer.jpeg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Plant%20pot%20and%20saucer.jpeg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Plant pot and saucer" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Plant pot and saucer</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£6.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Cute and practical</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>A present for the plant lover in your life, this is a super cute little white plant pot and saucer which has been designed to look like a bunny rabbit.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It would look great in a kitchen, a bedroom or in the office - and can be used to grow herbs or flowers. You can let the green-fingered recipient decide how it’s best used.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww2.hm.com%2Fen_gb%2Fproductpage.0935509001.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww2.hm.com%2Fen_gb%2Fproductpage.0935509001.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Bedsure Electric Heated Throw Blanket</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Bedsure%20Electric%20Heated%20Throw%20Blanket.jpg?width=640" alt="Bedsure Electric Heated Throw Blanket" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Bedsure%20Electric%20Heated%20Throw%20Blanket.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Bedsure%20Electric%20Heated%20Throw%20Blanket.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/16/Bedsure%20Electric%20Heated%20Throw%20Blanket.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Bedsure Electric Heated Throw Blanket" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Bedsure Electric Heated Throw Blanket</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£45.89</p></span><div class="sc-iQtOjA jTgbTu"><p>Getting warm and cosy</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>If you know someone who is always cold then this is the present that they’ll be overjoyed to receive.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This heated throw is a cosy and budget-friendly way to keep warm — even throughout the winter months. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>With six different temperature settings, a timer and an automatic switch-off for additional safety, this premium-feel flannel blanket can provide comfort and warmth for the recipient; both when they are doing office work and getting ready for bed. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>Available in two colours; grey and dark grey.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/3IsAXQN" href="https://amzn.to/3IsAXQN" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">JAM Hang Up HX-P101GY Portable Bluetooth Speaker</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/%20JAM%20Hang%20Up%20HX-P101GY%20Portable%20Bluetooth%20Speaker.jpg?width=640" alt=" JAM Hang Up HX-P101GY Portable Bluetooth Speaker" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/%20JAM%20Hang%20Up%20HX-P101GY%20Portable%20Bluetooth%20Speaker.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/%20JAM%20Hang%20Up%20HX-P101GY%20Portable%20Bluetooth%20Speaker.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/%20JAM%20Hang%20Up%20HX-P101GY%20Portable%20Bluetooth%20Speaker.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt=" JAM Hang Up HX-P101GY Portable Bluetooth Speaker" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz"> JAM Hang Up HX-P101GY Portable Bluetooth Speaker</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£19.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Tech lover</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This is the ideal gift for the person in your life who is always singing and listening to music.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This is not just an speaker, it’s a waterproof speaker.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Thanks to Bluetooth, they can start streaming their Spotify or Youtube playlists straight from their smartphone, no wires needed.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It works from up to 30 metres away, so leave they can leave their phone in the bedroom while they have a sing- and possibly a dance - to their favourite tunes in the shower.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Available in black, blue and silver.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.currys.co.uk%2Fgbuk%2Faudio-and-headphones%2Faudio%2Fhifi-systems-and-speakers%2Fjam-hang-up-hx-p101gy-portable-bluetooth-speaker-grey-10187557-pdt.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.currys.co.uk%2Fgbuk%2Faudio-and-headphones%2Faudio%2Fhifi-systems-and-speakers%2Fjam-hang-up-hx-p101gy-portable-bluetooth-speaker-grey-10187557-pdt.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Jaffa Cake Gin Gift Pack with Enamel Mug</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Jaffa%20Cake%20Gin%20Gift%20Pack%20with%20Enamel%20Mug.jpg?width=640" alt="Jaffa Cake Gin Gift Pack with Enamel Mug" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Jaffa%20Cake%20Gin%20Gift%20Pack%20with%20Enamel%20Mug.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Jaffa%20Cake%20Gin%20Gift%20Pack%20with%20Enamel%20Mug.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Jaffa%20Cake%20Gin%20Gift%20Pack%20with%20Enamel%20Mug.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Jaffa Cake Gin Gift Pack with Enamel Mug" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Jaffa Cake Gin Gift Pack with Enamel Mug</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£28.85</p></span><div class="sc-iQtOjA jTgbTu"><p>Chocolate and gin lovers</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Everyone has been raving about this Jaffa cake gin, and with good reason.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This tremendous tipple is made with real Jaffa cakes, along with oranges, fresh orange peel, and cocoa powder. It can be drunk neat or makes a delicious Negroni. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>This gift pack comes with a full bottle of the brilliant beverage, alongside a matching enamel mug to drink it out of.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Don’t expect the bottle to last long once it’s been opened by the lucky recipient.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.masterofmalt.com%2Fgin%2Fzesty-spirits%2Fjaffa-cake-gin-gift-pack-with-enamel-mug-gin%2F&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.masterofmalt.com%2Fgin%2Fzesty-spirits%2Fjaffa-cake-gin-gift-pack-with-enamel-mug-gin%2F&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">1.5L Filter Coffee Machine</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/1.5L%20Filter%20Coffee%20Machine.jpg?width=640" alt="1.5L Filter Coffee Machine" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/1.5L%20Filter%20Coffee%20Machine.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/1.5L%20Filter%20Coffee%20Machine.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/1.5L%20Filter%20Coffee%20Machine.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="1.5L Filter Coffee Machine" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">1.5L Filter Coffee Machine</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£29.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Coffee drinker</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">3.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Made for people who love their coffee first thing in the morning, or indeed at any time of day, this machine will make a perfectly hot cup of coffee for the gift recipient every time.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It has a strength setting, auto shut-off and a brew pause feature. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>The LCD touchscreen is very easy to use so they can easily choose the exact type of coffee they want to enjoy - and the warming plate keeps coffee fresh and flavourful up to 40 minutes after brewing too so their favourite drink will always be ready for them.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/331RWZI" href="https://amzn.to/331RWZI" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Personalised Notebook - Blue Marble</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Personalised%20Notebook%20-%20Blue%20Marble.jpg?width=640" alt="Personalised Notebook - Blue Marble" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Personalised%20Notebook%20-%20Blue%20Marble.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Personalised%20Notebook%20-%20Blue%20Marble.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Personalised%20Notebook%20-%20Blue%20Marble.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Personalised Notebook - Blue Marble" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Personalised Notebook - Blue Marble</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£9.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Stylish stationery</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This beautiful personalised A5 notebook is a marvellous gift for someone special.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It can be printed with a date and name of your choice alongside the word ‘notebook’. It’s a stylish stationery update for the person who loves to write.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>They can choose to fill it with their aspirations, their goals, or their work - anything they please - and it will look super stylish on their desk.
</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.gettingpersonal.co.uk%2Fgifts%2Fpersonalised-notebook-blue-marble.htm&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.gettingpersonal.co.uk%2Fgifts%2Fpersonalised-notebook-blue-marble.htm&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Harrods Christmas Friends Plush Toy Collection</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Harrods%20Christmas%20Friends%20Plush%20Toy%20Collection.jpg?width=640" alt="Harrods Christmas Friends Plush Toy Collection" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Harrods%20Christmas%20Friends%20Plush%20Toy%20Collection.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Harrods%20Christmas%20Friends%20Plush%20Toy%20Collection.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Harrods%20Christmas%20Friends%20Plush%20Toy%20Collection.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Harrods Christmas Friends Plush Toy Collection" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Harrods Christmas Friends Plush Toy Collection</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£28.00</p></span><div class="sc-iQtOjA jTgbTu"><p>Plush toy for children</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Young children’s faces and hearts will be filled with instant joy when you introduce youngsters to one of these three festive characters on Christmas Day. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>They are all part of the Christmas Friend collection, and each clutch a golden star with the iconic Harrods green and gold ribbon.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It’s guaranteed they will be friends for life with your little one once they’ve formed a bond over the festive season.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.harrods.com%2Fen-gb%2Fshopping%2Fharrods-christmas-friends-plush-toy-collection-15884178&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.harrods.com%2Fen-gb%2Fshopping%2Fharrods-christmas-friends-plush-toy-collection-15884178&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Christmas Hot Chocolate Bombes</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Christmas%20Hot%20Chocolate%20Bombes.jpg?width=640" alt="Christmas Hot Chocolate Bombes" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Christmas%20Hot%20Chocolate%20Bombes.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Christmas%20Hot%20Chocolate%20Bombes.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/17/Christmas%20Hot%20Chocolate%20Bombes.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Christmas Hot Chocolate Bombes" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Christmas Hot Chocolate Bombes</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£10.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Festive drinks</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>We all know someone who loves to enjoy a good cup of hot chocolate once winter arrives, and this would be a great stocking filler for that person.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>All they have to do is drop one of these delicious chocolate bombes in a cup of piping hot milk and the thick Belgian milk chocolate will slowly melt to create one seriously decadent cup of cocoa.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Each hot chocolate bomb is stuffed to the brim with miniature marshmallows for an extra dimension of soft, pillowy sweetness.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Ffirebox.com%2Fproducts%2Fchristmas-hot-chocolate-bombes&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Ffirebox.com%2Fproducts%2Fchristmas-hot-chocolate-bombes&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Pink Medium Jewellery Box</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/Pink%20Medium%20Jewellery%20Box.jpeg?width=640" alt="Pink Medium Jewellery Box" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/Pink%20Medium%20Jewellery%20Box.jpeg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/Pink%20Medium%20Jewellery%20Box.jpeg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/Pink%20Medium%20Jewellery%20Box.jpeg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Pink Medium Jewellery Box" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Pink Medium Jewellery Box</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£25.00</p></span><div class="sc-iQtOjA jTgbTu"><p>Jewellery lover</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Some who has a love of jewellery needs somewhere lovely to store their treasured pieces, so they’ll love this gift.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This pink box is embossed with the Pandora crown o monogram and features a golden zip that also features the monogram. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>Inside the box, there’s plenty of room to store their much-loved bracelets, charms, rings, necklaces and earrings. #</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It also includes a mirror to help them style their look, and can easily be taken on journeys too.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fuk.pandora.net%2Fen%2Fgifts%2Foccasions%2Fchristmas%2Fpink-medium-jewellery-box%2FPUKP5300.html%3Fcgid%3Dgifts-christmas%23pmin%3D25.00%26pmax%3D50.00%26start%3D10%26cgid%3Dgifts-christmas%26productscount%3D42&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fuk.pandora.net%2Fen%2Fgifts%2Foccasions%2Fchristmas%2Fpink-medium-jewellery-box%2FPUKP5300.html%3Fcgid%3Dgifts-christmas%23pmin%3D25.00%26pmax%3D50.00%26start%3D10%26cgid%3Dgifts-christmas%26productscount%3D42&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">HOMCOM 300ml USB Oil Diffuser &amp; Water Humidifier</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/HOMCOM%20300ml%20USB%20Oil%20Diffuser%20%20Water%20Humidifier.jpg?width=640" alt="HOMCOM 300ml USB Oil Diffuser &amp; Water Humidifier" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/HOMCOM%20300ml%20USB%20Oil%20Diffuser%20%20Water%20Humidifier.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/HOMCOM%20300ml%20USB%20Oil%20Diffuser%20%20Water%20Humidifier.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/HOMCOM%20300ml%20USB%20Oil%20Diffuser%20%20Water%20Humidifier.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="HOMCOM 300ml USB Oil Diffuser &amp; Water Humidifier" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">HOMCOM 300ml USB Oil Diffuser & Water Humidifier</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£23.99</p></span><div class="sc-iQtOjA jTgbTu"><p>Home gadget</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">3.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Enable them to breathe a new lease of life into their home with this diffuser and humidifier combination. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>The two-in-one design means as well as keeping their home smelling beautiful, they can add moisture too if it ever becomes dry.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It is fitted with seven coloured LEDS to create the perfect atmosphere as they unwind with their chosen scent too.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Great for people who practice homecare.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.aosom.co.uk%2Fitem%2Fhomcom-300ml-usb-oil-diffuser-water-humidifier-w-7-lights-timer-auto-shutdown-white%7E701-003WT.html%3Frecv%3DeyJwYWdldHlwZSI6ImN0ZyIsInBhZ2VpZCI6IjQyMCJ9&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.aosom.co.uk%2Fitem%2Fhomcom-300ml-usb-oil-diffuser-water-humidifier-w-7-lights-timer-auto-shutdown-white%7E701-003WT.html%3Frecv%3DeyJwYWdldHlwZSI6ImN0ZyIsInBhZ2VpZCI6IjQyMCJ9&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">The Classic Christmas Sleekster</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/The%20Classic%20Christmas%20Sleekster.jpg?width=640" alt="The Classic Christmas Sleekster" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/The%20Classic%20Christmas%20Sleekster.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/The%20Classic%20Christmas%20Sleekster.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/18/The%20Classic%20Christmas%20Sleekster.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="The Classic Christmas Sleekster" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">The Classic Christmas Sleekster</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£23.50</p></span><div class="sc-iQtOjA jTgbTu"><p>Indulgent chocolate</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>One of the best things about Christmas is the food, specifically all the chocolate we get to eat, so a chocolate gift will be appreciated by everyone.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Whether they’re a praline fan, caramel connoisseur or truffle enthusiast, the Classic Christmas Sleekster has something to suit every taste. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>It’s the ideal Christmas gift for a family because there’s a mix of traditional favourites and unique festive flavour combinations - and with 28 chocolates in the box there’s plenty to go around.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.hotelchocolat.com%2Fuk%2Fchristmas-sleekster.html%3Fcgid%3Dfor-him&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.hotelchocolat.com%2Fuk%2Fchristmas-sleekster.html%3Fcgid%3Dfor-him&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">What Do You Meme? Adult Party Game </h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/What%20Do%20You%20Meme%20Adult%20Party%20Game.jpg?width=640" alt="What Do You Meme? Adult Party Game " height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/What%20Do%20You%20Meme%20Adult%20Party%20Game.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/What%20Do%20You%20Meme%20Adult%20Party%20Game.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/What%20Do%20You%20Meme%20Adult%20Party%20Game.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="What Do You Meme? Adult Party Game " fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">What Do You Meme? Adult Party Game </figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£29.99</p></span><div class="sc-iQtOjA jTgbTu"><p>A game for everyone</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This is a game that’s sure to have everyone laughing this Christmas.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It sees players compete to create the funniest meme by pairing caption cards with the photo card in play - and a rotating judge picks the best combination each round.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>It’s a great gift for that person who fancies themselves as a bit of a comedian.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.waterstones.com%2Fproduct%2Fwhat-do-you-meme-adult-party-game-u-k-edition%2F0810816030104&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.waterstones.com%2Fproduct%2Fwhat-do-you-meme-adult-party-game-u-k-edition%2F0810816030104&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Mrs Hinch: Life in Lists</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Mrs%20Hinch%20Life%20in%20Lists.jpg?width=640" alt="Mrs Hinch: Life in Lists" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Mrs%20Hinch%20Life%20in%20Lists.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Mrs%20Hinch%20Life%20in%20Lists.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Mrs%20Hinch%20Life%20in%20Lists.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Mrs Hinch: Life in Lists" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Mrs Hinch: Life in Lists</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£6.49</p></span><div class="sc-iQtOjA jTgbTu"><p>The organised one</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm half">
<svg enable-background="new 0 0 13.7 13.7" version="1.1" width="20" height="20" viewBox="0 0 13.7 13.7" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<circle fill="#9B9A9A" cx="6.9" cy="6.9" r="6.9" /> <defs> <rect id="b" width="6.9" height="13.7" /> </defs> <clipPath id="SVGID_2_"> <use xlink:href="#b" /> </clipPath> <circle class="circle" clip-path="url(#SVGID_2_)" fill="#1DB1BB" cx="6.9" cy="6.9" r="6.9" /> <polygon fill="#FFFFFF" points="9.6 11.7 6.9 9.6 4.1 11.7 4.8 8.2 2.1 5.5 5.5 5.5 6.9 2.1 8.2 5.5 11.7 5.5 8.9 8.2" />
</svg> </span><span class="sc-cpmKsF jOSiLz">4.5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>We all know someone who loves to orgnanise and clean things - and this is a book that’s sure to delight them when they unwrap it on Christmas morning.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Every avid Mrs Hinch follower knows, there’s only one way knows lists are the best way you can successfully tackle your day - so this book is dedicated to them.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Alongside Mrs Hinch’s favourite Hinch Lists, new monthly and seasonal Hinch lists will be all they need to help you plan ahead, whether it’s sorting out their big spring clean, organising their dream holiday celebration or just getting ready for a new week. </p></div><div class="sc-iyvyFf eqqZlT markup"><p>This lovely book also includes sections on self-care, gratitude and goal setting, to help readers take time to focus on themselves and reflect.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>The good news for you is that it’s correctly on sale from WHSmith too.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.whsmith.co.uk%2Fproducts%2Fmrs-hinch-life-in-lists%2Fmrs-hinch%2Fhardback%2F9780241550991.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.whsmith.co.uk%2Fproducts%2Fmrs-hinch-life-in-lists%2Fmrs-hinch%2Fhardback%2F9780241550991.html&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Gameware Multi-Format Gaming Headset</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Gameware%20Multi-Format%20Gaming%20Headset.jpg?width=640" alt="Gameware Multi-Format Gaming Headset" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Gameware%20Multi-Format%20Gaming%20Headset.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Gameware%20Multi-Format%20Gaming%20Headset.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Gameware%20Multi-Format%20Gaming%20Headset.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Gameware Multi-Format Gaming Headset" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Gameware Multi-Format Gaming Headset</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£14.99</p></span><div class="sc-iQtOjA jTgbTu"><p>The gamer</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>The gamer in your life will enjoy immersing themselves even more in their favourite fantasy worlds, thanks to this gaming headset.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>This is a high quality and comfortable headset, which they can use across multiple devices, so it doesn’t matter if they’re a loyal Playstation user, or an Xbox fan, or prefer to use a computer or Nintendo device.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.game.co.uk%2Fen%2Fgameware-multi-format-gaming-headset-1084445&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" href="http://go.skimresources.com/?id=125352X1647774&amp;url=https%3A%2F%2Fwww.game.co.uk%2Fen%2Fgameware-multi-format-gaming-headset-1084445&amp;sref=https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Adult Colouring Book</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Adult%20Colouring%20Book.jpg?width=640" alt="Adult Colouring Book" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Adult%20Colouring%20Book.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Adult%20Colouring%20Book.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Adult%20Colouring%20Book.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Adult Colouring Book" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Adult Colouring Book</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£5.90</p></span><div class="sc-iQtOjA jTgbTu"><p>Popular present</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm blank">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">4/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>This 124 page adult colouring book is filled with lots of beautiful and intricate images of animals, flowers, and paisley prints, among other things.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>They have become increasingly popular in recent times because adult colouring has been said to help reduce stress and anxiety, so this could be the ideal present for the person you know who needs to take a bit more time for themselves.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>At only £5.90 too, it’s a great stocking filler that’s bound to keep them occupied well beyond the festive season.</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/3365T8Z" href="https://amzn.to/3365T8Z" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-hjRWVT flnFEQ sc-ugnQR jdoGcM"><h2 class="sc-iybRtq khYxoq">Christmas Tea Gift Set</h2><div><figure class="sc-bdVaJa cnOAVY sc-ugnQR jdoGcM"><amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Christmas%20Tea%20Gift%20Set.jpg?width=640" alt="Christmas Tea Gift Set" height="348" width="620" srcset="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Christmas%20Tea%20Gift%20Set.jpg?&amp;width=320 320w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Christmas%20Tea%20Gift%20Set.jpg?&amp;width=640 640w, https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/19/Christmas%20Tea%20Gift%20Set.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjM0OCIgd2lkdGg9IjYyMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Christmas Tea Gift Set" fallback layout="responsive" height="348" width="620" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.129%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-bwzfXH gbziUz">Christmas Tea Gift Set</figcaption></div><aside class="sc-kXeGPI kRgaxW"><span class="sc-fHxwqH jKhYoa"><p>£21.99</p></span><div class="sc-iQtOjA jTgbTu"><p>The tea drinker</p></div></aside><div class="sc-gVyKpa biZoWU"><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-eXNvrr lhDAdm full">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 13.72 14.4"> <g id="Layer_2" data-name="Layer 2"> <g id="Layer_1-2" data-name="Layer 1"> <path fill="#9b9a9a" d="M6.86,0A6.69,6.69,0,0,0,0,6.5v.36c0,3.93,2.93,7.54,6.86,7.54s6.85-3.61,6.85-7.54A6.67,6.67,0,0,0,7.22,0ZM9.6,11.66,6.86,9.6,4.11,11.66,4.8,8.23,2.06,5.49H5.49L6.86,2.06,8.23,5.49h3.43L8.91,8.23Z" /> </g> </g>
</svg>
</span><span class="sc-cpmKsF jOSiLz">5/5</span></div><div class="sc-fyjhYU dRDSys"><div class="sc-iyvyFf eqqZlT markup"><p>Tea is such a quintessentially British thing - and we all know someone who can’t get enough of it.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>Treat them this Christmas to tea flavours they will have never tried before.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>These are nine exclusive and the best-selling wellness tea blends that will remind them of the joys of the season long after it has gone.</p></div><div class="sc-iyvyFf eqqZlT markup"><p>The nine flavours include apple cinnamon, vanilla spice and citrus ginger.
</p></div></div><a class="sc-gPzReC hElkmC article-buy-now" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="affiliate buy button" data-vars-el="plain links" data-vars-urlclick="https://amzn.to/3IJ6vlB" href="https://amzn.to/3IJ6vlB" rel="nofollow" target="_blank"><span class="sc-kQsIoO jnhlLC"> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 224.999 200"> <path id="Path_2" data-name="Path 2" d="M206.3-57.3l18.466-81.25A9.375,9.375,0,0,0,215.621-150H62.19l-3.58-17.5a9.375,9.375,0,0,0-9.185-7.5H9.375A9.375,9.375,0,0,0,0-165.625v6.25A9.375,9.375,0,0,0,9.375-150h27.3L64.113-15.846A21.877,21.877,0,1,0,90.3-12.5H172.2a21.869,21.869,0,1,0,24.843-4.065l2.155-9.483A9.375,9.375,0,0,0,190.052-37.5H85.2L82.645-50H197.155A9.375,9.375,0,0,0,206.3-57.3Z" transform="translate(0 175)" fill="#fff" /> </svg>
</span>Buy now</a></div><div class="sc-cooIXK qEHkB"><span class="article-tag"><a href="/topic/christmas">Christmas</a><a href="/topic/presents">Presents</a></span></div><div class="sc-fBuWsC dxBSoK social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="These are 30 of the best Christmas presents to buy for  under £30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="267259480040827" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="These are 30 of the best Christmas presents to buy for  under £30" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3487249" data-vars-titleclick="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-urlclick="/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="These are 30 of the best Christmas presents to buy for  under £30 https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><aside class="sc-cFlXAS dhJKUa sidebar "><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU1" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-gleUXh eBRYCA"><h3 class="sc-hkbPbT gRbman">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=pendletoday.co.uk&amp;domain=pendletoday.co.uk" class="sc-bJHhxl kPbxAe"><ul><li>
<a target="_top" class="" title="Men’s gifts for Christmas: great presents for Dads or husbands, including clothing, food, drink, music, gaming" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.pendletoday.co.uk/recommended/mens-gifts-for-christmas-great-presents-for-dads-or-husbands-including-clothing-food-drink-music-gaming-3483364?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/06/10/Christmas%20Presents%20for%20Dad.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Men’s gifts for Christmas: great presents for Dads or husbands, including clothing, food, drink, music, gaming" height="80" width="100"></amp-img>
<div>Men’s gifts for Christmas: great presents for Dads or husbands, including clothing, food, drink, music, gaming</div>
</a>
</li><li>
<a target="_top" class="" title="Most romantic Christmas gifts for partners:  food and drink gifts, and  personalised presents for her and him" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.pendletoday.co.uk/recommended/most-romantic-christmas-gifts-for-partners-food-and-drink-gifts-and-personalised-presents-for-her-and-him-3485116?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/07/10/Couple%20Christmas%20Present.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Most romantic Christmas gifts for partners:  food and drink gifts, and  personalised presents for her and him" height="80" width="100"></amp-img>
<div>Most romantic Christmas gifts for partners: food and drink gifts, and personalised presents for her and him</div>
</a>
</li><li>
<a target="_top" class="" title="30 great Christmas presents under £30 - thoughtful gifts your loved ones" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.pendletoday.co.uk/recommended/30-great-christmas-presents-under-ps30-thoughtful-gifts-your-loved-ones-3487249?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/12/08/20/Gifts%20under%2030.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="30 great Christmas presents under £30 - thoughtful gifts your loved ones" height="80" width="100"></amp-img>
<div>30 great Christmas presents under £30 - thoughtful gifts your loved ones</div>
</a>
</li><li>
<a target="_top" class="" title="7 best men’s waterproof hiking trousers UK: stay dry hiking with trousers from Craghoppers, Berghaus, Montane" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.pendletoday.co.uk/recommended/7-best-mens-waterproof-hiking-trousers-uk-stay-dry-hiking-with-trousers-from-craghoppers-berghaus-montane-3120752?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.pendletoday.co.uk/jpim-static/image/2021/04/01/10/shutterstock_1244096002.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="7 best men’s waterproof hiking trousers UK: stay dry hiking with trousers from Craghoppers, Berghaus, Montane" height="80" width="100"></amp-img>
<div>7 best men’s waterproof hiking trousers UK: stay dry hiking with trousers from Craghoppers, Berghaus, Montane</div>
</a>
</li><li>
<a target="_top" class="" title="Women’s gifts for Christmas 2021: best present ideas for mums, wives or sisters, from jewellery to books" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.pendletoday.co.uk/recommended/womens-gifts-for-christmas-2021-best-present-ideas-for-mums-wives-or-sisters-from-jewellery-to-books-3452231?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.thestar.co.uk/jpim-static/image/2021/12/08/10/shutterstock_719387980.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Women’s gifts for Christmas 2021: best present ideas for mums, wives or sisters, from jewellery to books" height="80" width="100"></amp-img>
<div>Women’s gifts for Christmas 2021: best present ideas for mums, wives or sisters, from jewellery to books</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU2" class="sc-fYiAbW itXHTl"></div></div></div><div class="sc-gleUXh eBRYCA"><h3 class="sc-hkbPbT gRbman">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=pendletoday.co.uk&amp;domain=pendletoday.co.uk" class="sc-bJHhxl kPbxAe"><ul></ul></esi:include></div></div><div class="sc-cmIlrE fOIOUF"><div class="sc-cbkKFq dxWxvY"><div id="sidebarMPU3" class="sc-fYiAbW itXHTl"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-PLyBE cBsIuY"><div class="sc-ileJJU hqppPn"><div id="bottomBanner" class="sc-jotlie GNuXW"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-tilXH fyHJEB"><div class="sc-gzOgki cqFcUe"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-ktHwxA hDcIid"><nav class="sc-cIShpX faAAKR"><div class="sc-iELTvK dMmUtG footer-social"><h3 class="sc-feJyhm ikZXJI">Follow us on</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Pendle Today on Facebook" href="https://www.facebook.com/pendletoday" class="sc-btzYZH eIwxHC">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Pendle Today on Twitter" href="https://twitter.com/pendlenews" class="sc-btzYZH eIwxHC">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Explore</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-kTUwUJ bdBKCw">News</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-kTUwUJ bdBKCw">Sport</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-kTUwUJ bdBKCw">What&#x27;s On</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-kTUwUJ bdBKCw">Lifestyle</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">More from Pendle Today</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/pendletoday-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/pendletoday-uk/" class="sc-kTUwUJ bdBKCw">Announcements</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="http://eastlancashirenewspapers.newsprints.co.uk/banr/PEND" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://eastlancashirenewspapers.newsprints.co.uk/banr/PEND" class="sc-kTUwUJ bdBKCw">Buy a Photo</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://findit.pendletoday.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.pendletoday.co.uk/" class="sc-kTUwUJ bdBKCw">Directory</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-kTUwUJ bdBKCw">Jobs</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-kTUwUJ bdBKCw">Public Notices</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-kTUwUJ bdBKCw">Must Read</a></li></ul></div><div class="sc-iELTvK dMmUtG footer-menu"><h3 class="sc-feJyhm ikZXJI">Useful Links</h3><ul class="sc-cmTdod gfgdbA"><li class="sc-jwKygS ibtDUu"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-kTUwUJ bdBKCw">Contact Us</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-kTUwUJ bdBKCw">Advertise My Business</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=pendletoday.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=pendletoday.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-kTUwUJ bdBKCw">Advertise a Job</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kTUwUJ bdBKCw">Place your Ad</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-kTUwUJ bdBKCw">Subscribe</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-kTUwUJ bdBKCw">Events</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-kTUwUJ bdBKCw">Archive</a></li><li class="sc-jwKygS ibtDUu"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-kTUwUJ bdBKCw">Readers Charter</a></li></ul></div></nav></div><footer class="sc-tilXH sc-hEsumM cFHcXQ"><div class="sc-ktHwxA hDcIid"><div class="sc-kafWEX eniqlt"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bYSBpT hPxxnK"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-elJkPf liZLJn"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jtRfpW cWvgAU"><span class="sc-kTUwUJ sc-dqBHgY sc-gxMtzJ jVgMma">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Cookie Settings</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Terms and Conditions</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Privacy policy</a><span class="sc-dfVpRl kspYfa"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-kTUwUJ sc-dqBHgY ciFbrr">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-iAyFgw gZtpDr i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-kEYyzF nrRFI"><div class="sc-chPdSV hEapVH"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-kgoBCf LQkah"><a href="/" class="logo"> <svg class="masthead__svg" width="179" height="36" enable-background="new 0 0 749.6 96.4" version="1.1" viewBox="0 0 749.6 96.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m260.7 26.2c0-4.5 0.1-8.6 0-12.7-0.1-2.7-1.6-3.9-4.3-3.9h-4.6v-9.4h30v2.1 54.9 2.1c0.2 2.6 1.6 3.9 4.2 3.9h4.7c0.1 0 0.2 0 0.4 0.1v9.3h-29.4v-6.4c-0.8 0.7-1.2 1-1.6 1.4-2.9 2.7-5.8 5.3-10.1 6-13.3 2.1-24.4-3.1-28.6-15.1-3.6-10.1-2.7-20.2 3.7-29.1 5.6-7.8 13.6-10.2 23-9.2 4.3 0.5 8 2.2 11.2 5.1 0.4 0.2 0.8 0.4 1.4 0.9zm-17.4 30.1c1.3 4 4.3 5.9 8.4 5.8 3.9 0 6.7-2 8-6 2-6.1 1.9-12.2-0.1-18.3-0.8-2.6-2.5-4.6-5.3-5.5-4.6-1.5-8.8 0.4-10.9 4.9-2.5 6-1.7 14.7-0.1 19.1zm-31.9 6.8c-1.4 0-2.4-0.6-2.4-2.2 0-1-0.2-1.9-0.2-2.9 0-7.8 0.1-15.7-0.1-23.5-0.1-6-4.2-11-10-12.4-5.1-1.2-10.7-1.8-15.5-0.4-2.9 0.8-6 2.1-8 3.4-1.7 1.1-3.1 2.6-4.9 4.1v-7.2h-29v9.9c0.3 0.1 0.4 0.1 0.5 0.1h5c2.2 0 3.1 0.9 3.4 3 0.1 0.6 0.1 1.2 0.1 1.8v21.2c0 0.6 0 1.2-0.1 1.8-0.4 2.4-1.4 3.2-3.8 3.2h-5.1v9.4h36.1v-9.4h-2.3c-3.4 0-4-0.5-4-4v-15.1c0-1 0.1-2 0.4-3 1.1-4.9 5.3-7.9 10.3-7.6 3.5 0.3 6 3.1 6.1 7.4 0.2 4.5 0.2 9 0.2 13.5 0 1.8 0 3.6-0.2 5.5-0.2 2.4-1.2 3.3-3.6 3.3h-1.7v9.4h34.2v-9.4c-1.9 0.1-3.7 0.1-5.4 0.1zm-109.5-13.6c-1.1 5.5 2.2 12.4 6.8 13.7 5.4 1.5 10 0.7 12.9-3.9 1.7-2.3 2.4-4.8 2.4-4.8s9 0 13.6 0c-0.7 4-2.3 7.6-5 10.6-6.7 7.4-15.3 9.1-24.8 8.4-6.7-0.5-12.9-2.5-18.1-7-6.9-6-9.3-13.7-8.6-22.5 1.1-14 12.7-22.4 24.7-23.5 5.6-0.5 11.2-0.4 16.6 1.4 7.2 2.4 10.9 6.7 12.4 9.8 2.2 4.4 3.6 10.9 3.4 17.2v0.6s-24.3 0-36.3 0zm-0.2-8.2h16.9s0-1.5-0.2-2.9c-0.5-4.1-3.3-7.6-6.8-8.1-3.9-0.5-7.5 1.8-8.9 5.9-0.5 1.5-0.7 3.1-1 5.1zm229.8 31.2v-9.4h-4.6c-3.2 0-4.1-0.9-4.1-4.1v-56.8-2.1h-30.1v9.4h4.1c4.3 0 5 0.6 5.1 5v0.2 44.7c0 2.5-1.2 3.6-3.6 3.7h-5.6v9.4h38.8zm-258.4-69.6c-4.3-2-8.8-2.9-13.4-2.9h-58-1.7v10.5h8.6c2.2 0 3.3 1.1 3.5 3.3 0.1 0.8 0 1.6 0 2.4 0 13.8 0 27.6 0.1 41.4 0 3.6-1 4.6-4.6 4.6h-7.7v10.4h51.8v-10.4h-10.4c-3.8 0-4.8-1-4.8-4.8v-15.3c0-0.5 0.1-1 0.1-1.6h1.9c7.2 0 14.5 0.1 21.7 0 6.8-0.1 12.9-2.2 17.9-7.1 8-7.9 8.5-24.1-5-30.5zm-17 25.1c-1.3 0.9-3.1 1.6-4.7 1.7-4.8 0.2-9.6 0.1-14.6 0.1v-19.7c0.2-0.1 0.3-0.2 0.5-0.2 4.5 0.1 9.1-0.2 13.6 0.4 4 0.5 7.4 2.6 8.7 6.8 1.3 4.1 0 8.4-3.5 10.9zm299.3 21.8c-1.1 5.5 2.2 12.4 6.8 13.7 5.4 1.5 10 0.7 12.9-3.9 1.7-2.3 2.4-4.8 2.4-4.8s9 0 13.6 0c-1.1 4.3-2.3 7.6-5 10.6-6.7 7.4-15.3 9.1-24.8 8.4-6.7-0.5-12.9-2.5-18.1-7-6.9-6-9.3-13.7-8.6-22.5 1.1-14 12.7-22.4 24.7-23.5 5.6-0.5 11.2-0.4 16.6 1.4 7.2 2.4 10.9 6.7 12.4 9.8 2.2 4.4 3.6 10.9 3.4 17.2v0.6s-24.3 0-36.3 0zm-0.2-8.3h16.9s0-1.5-0.2-2.9c-0.5-4.1-3.3-7.6-6.8-8.1-3.9-0.5-7.5 1.8-8.9 5.9-0.5 1.5-0.7 3.1-1 5.1z" fill="#A62949" /><path d="m483.3 27.7h-12.3c-0.3-5.7-0.4-11.5-5.8-15.2-2.6-1.7-6-2.2-10.5-1.5-0.1 0.7-0.2 1.5-0.2 2.3v43.4c0 5.2 0.3 5.4 5.4 5.5h6.1v10.6h-49v-10.6c2.7 0 5.4-0.1 8.1 0 2.2 0.1 3.6-0.9 4-3.1 0.3-1.7 0.6-3.3 0.6-5 0.1-13.8 0-27.7 0-41.5 0-0.5-0.1-1-0.1-1.5-10.7-1.9-14.9 2.1-17.3 16.7h-11.4v-27.6h81.9v3.9c0.1 7.9 0.2 15.8 0.3 23.8l0.2-0.2zm212.6 58.2c5.1-3.3 5-9.8-0.2-12.9-7-4.1-16.1 0.7-16.7 8.8-0.4 6.2 3 11.2 9.4 13.3 8.5 2.7 16.4 1.1 22.8-5.1 3.6-3.5 6.6-7.8 9-12.1 7.3-13 14.3-26.3 21.4-39.5 1.8-3.3 3.3-6.7 8-5.7v-10.7h-25.7v10.6h4.1c2.2-0.1 2.7 0.9 1.7 2.8-2.2 4.4-4.5 8.7-6.7 13.1-0.9 1.7-1.8 3.4-2.9 5.5-3-6.2-5.8-11.8-8.4-17.6-1.4-3.1-0.8-3.8 2.5-3.8h3.7v-10.6h-38.4v10.6c1.1 0 2 0.1 2.8 0 3.3-0.4 5.4 1.2 6.8 4.1 6.2 12.6 12.5 25.2 18.7 37.8 0.3 0.6 0.5 1.6 0.3 2.2-1.7 4.1-3.9 7.9-7.8 10.2-2.1 1.2-4.2 1.9-6.9 0.3 1.2-0.5 1.9-0.9 2.5-1.3zm-50.8-57c3.4 0.7 5.3 2.8 5.6 5.6 0.4 3.5-1 6.1-4.3 7.5-2.4 1-5.1 1.7-7.6 2.3-4.8 1.3-9.8 2-14.5 3.7-5.6 2-8.8 8-8.3 14.2 0.5 6.1 3.8 10.3 10 11.7 3.5 0.8 7.3 1 10.8 0.6 6.1-0.6 11.8-2.7 15.5-8.9 2.2 5.9 6.6 7.6 11.6 8 3.6 0.2 7.3 0 10.9-0.5 4.2-0.6 7.3-3.3 8.5-7.3 1-3.6 1.3-7.4 1.4-11.6h-7.8c0 1.8 0.2 3.7-0.1 5.5-0.6 3-3.4 3.6-4.7 0.3-0.4-1.1-0.5-2.4-0.5-3.7v-19c0-8.3-2.4-11.7-10.2-14.5-7-2.5-17.1-2.6-22-2.1s-9.7 1.4-13.4 2.9c-3.7 1.4-6.4 4.6-7.6 8.1-1.3 4.1 0.3 8 4.1 9.9 4.1 2.1 9.2 1.2 11.7-2s2-5.8-2-10c4.5-1.5 8.7-1.6 12.9-0.7zm4.3 30.3c-1.1 3.8-7.6 5.2-10.7 2.8-2.5-2-2.5-5.9 0.5-7.7 3.5-2.1 7.3-3.8 11.9-6.2-0.7 4.2-0.7 7.8-1.7 11.1zm-166.1-31.5c-0.4 0.5-0.8 1-1.2 1.4-13.1 13.3-8.3 35.7 9.2 42.2 8.8 3.3 17.8 3.4 26.8 1.1 12.8-3.2 20-12.4 20.1-24.9 0.1-12.6-7.1-21.9-19.8-25.1-12.4-3.1-24.4-2.2-35.2 5.4l0.1-0.1zm31.5 30.6c-1.3 4-4.4 5.9-8.3 5.9-3.8-0.1-6.7-2-8-5.9-2.4-7.2-2.4-14.6 0-21.8 1.3-3.9 4.3-5.9 8-6 3.9-0.1 7 1.8 8.3 5.8 2.3 6.9 1.7 17 0 22zm98.5 5.2v9.3h-29.3v-6.4c-0.8 0.7-1.2 1-1.6 1.4-2.9 2.7-5.8 5.3-10 5.9-13.2 2.1-24.3-3.1-28.5-15-3.6-10.1-2.7-20.1 3.7-28.9 5.6-7.7 13.5-10.2 22.8-9.1 4.3 0.5 8 2.2 11.2 5 0.3 0.3 0.7 0.5 1.4 1 0-4.5 0.1-8.6 0-12.7-0.1-2.6-1.6-3.9-4.3-3.9h-4.6v-9.4h29.8v2.1 54.6 2.1c0.2 2.6 1.6 3.8 4.1 3.9h4.6c0.4 0 0.5 0 0.7 0.1zm-29.8-15.3c0.1-0.3 0.1-0.6 0.2-0.9-0.1-0.4-0.1-0.7-0.2-1.1-0.1-2.7-0.6-5.4-1.5-8-0.4-1.1-0.9-2.1-1.5-2.9-1.4-2-3.5-3.1-6.4-3.2-4-0.2-6.7 1.8-8.1 5.3-2.1 5.4-2.4 10.8-1.1 16.2 0.2 1.1 0.5 2.1 0.8 2.9 1.3 4 4.3 5.9 8.4 5.8 3.9 0 6.7-2 8-5.9 0.9-2.7 1.4-5.4 1.4-8.2z" fill="#222" /></svg> </a><span class="sc-kGXeez hwaeCf">News you can trust since 1900</span></div></div><div class="sc-kpOJdX egyZRI"><div class="sc-eNQAEJ jJzOOy search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-dxgOiQ dovQiy"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-ckVGcZ bWUUgI"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=PENT&amp;utm_source=pendle-today&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-jKJlTe kjQpym detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/pendletoday" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Pendle Today on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/pendlenews" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Pendle Today on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.bc541a73a7117b88ff59.js"></script> </body></html>