<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.pendletoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="425"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="Sport">





<meta name="sitename" content="Pendle Today"/>
<meta name="page path" content="Sport\Football"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Pope earns first England cap ahead of World Cup - Pendle Today</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Burnley">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338","headline":"Pope earns first England cap ahead of World Cup","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pendletoday.co.uk/webimage/1.9198337.1528404811!/image/image.jpeg","dateCreated":"2018-06-07T21:52:00Z","articleSection":"Sport","creator":["Chris Boden"],"keywords":["Burnley"]}
</script>

        <meta name="description" content="Nick Pope earned his first England cap as a second half substitute in the win over Costa Rica at Elland Road."/>
    <meta property="og:description" content="Nick Pope earned his first England cap as a second half substitute in the win over Costa Rica at Elland Road."/>
    <meta property="og:title" content="Pope earns first England cap ahead of World Cup"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pendletoday.co.uk/webimage/1.9198337.1528404811!/image/image.jpeg'/>
            <meta property="og:url" content='https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pendlenews" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338"},"headline":"Pope earns first England cap ahead of World Cup","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pendletoday.co.uk/webimage/1.9198337.1528404811!/image/image.jpeg","height":441,"width":620},"datePublished":"2018-06-07T21:52:00Z","dateModified":"2018-06-07T21:52:00Z","author":{"@type":"Person","name":"Chris Boden"},"publisher":{"@type":"Organization","name":"Pendle Today","logo":{"@type":"ImageObject","url":"https://www.pendletoday.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Nick Pope earned his first England cap as a second half substitute in the win over Costa Rica at Elland Road."}
</script>


<link rel="stylesheet" href="/assets/css/tabl-core.css?v=425" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=425"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=425"/>


<link rel="stylesheet"
      href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=425"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/tabl/widgets--responsive.css?v=425"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=425" media="print"/>


        <link rel="canonical" href="https://www.burnleyexpress.net/sport/football/clarets/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338"/>
    
        <link rel="amphtml" href="https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19198338","gpt":{"unitName":"8057/pendle.jp/football","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/pendletoday","twitterUrl":"https://twitter.com/pendlenews","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","Football"],"page_author":"Chris Boden","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
    var current_page = 1;
    var siteKey = "pend",
            wtSiteCode = "pend",
            platform = "ASH",
            siteId = "2.2559",
            build = "425",
            siteStyle = "2",
            siteName = "Pendle Today";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=425"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=425"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=425"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=425"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "pendletoday.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "PEND";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|PEND";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = "";

    cmSetClientID("50630000|PEND",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "PEND | Pope earns first England cap ahead of World Cup 9198338";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Chris.Boden1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-070618 | 20:52-_-9-_-425-_-0-_--_--_-ASH-_-Sport-_-Sport | Football-_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Burnley");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=425"></script>
    

 <link rel="alternate" type="application/rss+xml" title="Football Feed" href="/rss/cmlink/1.8150994"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=425" />
	
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--red article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_eicoew5ll6srkficddbxmqd4hm'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pendletoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=PENT&utm_source=pendle-today&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 749.6 96.4" enable-background="new 0 0 749.6 96.4" xml:space="preserve">
<path fill="#A62949" d="M260.7,26.2c0-4.5,0.1-8.6,0-12.7c-0.1-2.7-1.6-3.9-4.3-3.9c-1.5,0-3,0-4.6,0c0-3.2,0-6.3,0-9.4
	c10,0,19.8,0,30,0c0,0.7,0,1.4,0,2.1c0,18.3,0,36.6,0,54.9c0,0.7,0,1.4,0,2.1c0.2,2.6,1.6,3.9,4.2,3.9c1.6,0,3.1,0,4.7,0
	c0.1,0,0.2,0,0.4,0.1c0,3,0,6.1,0,9.3c-9.7,0-19.5,0-29.4,0c0-2,0-3.9,0-6.4c-0.8,0.7-1.2,1-1.6,1.4c-2.9,2.7-5.8,5.3-10.1,6
	c-13.3,2.1-24.4-3.1-28.6-15.1c-3.6-10.1-2.7-20.2,3.7-29.1c5.6-7.8,13.6-10.2,23-9.2c4.3,0.5,8,2.2,11.2,5.1
	C259.7,25.5,260.1,25.7,260.7,26.2z M243.3,56.3c1.3,4,4.3,5.9,8.4,5.8c3.9,0,6.7-2,8-6c2-6.1,1.9-12.2-0.1-18.3
	c-0.8-2.6-2.5-4.6-5.3-5.5c-4.6-1.5-8.8,0.4-10.9,4.9C240.9,43.2,241.7,51.9,243.3,56.3z M211.4,63.1c-1.4,0-2.4-0.6-2.4-2.2
	c0-1-0.2-1.9-0.2-2.9c0-7.8,0.1-15.7-0.1-23.5c-0.1-6-4.2-11-10-12.4c-5.1-1.2-10.7-1.8-15.5-0.4c-2.9,0.8-6,2.1-8,3.4
	c-1.7,1.1-3.1,2.6-4.9,4.1c0-2.6,0-4.9,0-7.2c-9.9,0-19.4,0-29,0c0,3.4,0,6.7,0,9.9c0.3,0.1,0.4,0.1,0.5,0.1c1.7,0,3.3,0,5,0
	c2.2,0,3.1,0.9,3.4,3c0.1,0.6,0.1,1.2,0.1,1.8c0,7.1,0,14.2,0,21.2c0,0.6,0,1.2-0.1,1.8c-0.4,2.4-1.4,3.2-3.8,3.2
	c-1.7,0-3.4,0-5.1,0c0,3.3,0,6.4,0,9.4c12.1,0,24.1,0,36.1,0c0-3.2,0-6.2,0-9.4c-0.8,0-1.6,0-2.3,0c-3.4,0-4-0.5-4-4
	c0-5,0-10.1,0-15.1c0-1,0.1-2,0.4-3c1.1-4.9,5.3-7.9,10.3-7.6c3.5,0.3,6,3.1,6.1,7.4c0.2,4.5,0.2,9,0.2,13.5c0,1.8,0,3.6-0.2,5.5
	c-0.2,2.4-1.2,3.3-3.6,3.3c-0.6,0-1.1,0-1.7,0c0,3.3,0,6.4,0,9.4c11.5,0,22.8,0,34.2,0c0-3.2,0-6.2,0-9.4
	C214.9,63.1,213.1,63.1,211.4,63.1z M101.9,49.5c-1.1,5.5,2.2,12.4,6.8,13.7c5.4,1.5,10,0.7,12.9-3.9c1.7-2.3,2.4-4.8,2.4-4.8
	s9,0,13.6,0c-0.7,4-2.3,7.6-5,10.6c-6.7,7.4-15.3,9.1-24.8,8.4c-6.7-0.5-12.9-2.5-18.1-7c-6.9-6-9.3-13.7-8.6-22.5
	c1.1-14,12.7-22.4,24.7-23.5c5.6-0.5,11.2-0.4,16.6,1.4c7.2,2.4,10.9,6.7,12.4,9.8c2.2,4.4,3.6,10.9,3.4,17.2c0,0.1,0,0.6,0,0.6
	S113.9,49.5,101.9,49.5z M101.7,41.3c1,0,16.9,0,16.9,0s0-1.5-0.2-2.9c-0.5-4.1-3.3-7.6-6.8-8.1c-3.9-0.5-7.5,1.8-8.9,5.9
	C102.2,37.7,102,39.3,101.7,41.3z M331.5,72.5c0-3.2,0-6.3,0-9.4c-1.6,0-3.1,0-4.6,0c-3.2,0-4.1-0.9-4.1-4.1c0-18.9,0-37.9,0-56.8
	c0-0.7,0-1.4,0-2.1c-10.1,0-20.1,0-30.1,0c0,3.2,0,6.2,0,9.4c1.4,0,2.8,0,4.1,0c4.3,0,5,0.6,5.1,5c0,0.1,0,0.1,0,0.2
	c0,14.9,0,29.8,0,44.7c0,2.5-1.2,3.6-3.6,3.7c-1.9,0-3.7,0-5.6,0c0,3.3,0,6.3,0,9.4C305.8,72.5,318.7,72.5,331.5,72.5z M73.1,2.9
	C68.8,0.9,64.3,0,59.7,0C40.3,0,21,0,1.7,0C1.2,0,0.6,0,0,0c0,3.6,0,6.9,0,10.5c3,0,5.8,0,8.6,0c2.2,0,3.3,1.1,3.5,3.3
	c0.1,0.8,0,1.6,0,2.4c0,13.8,0,27.6,0.1,41.4c0,3.6-1,4.6-4.6,4.6c-2.6,0-5.1,0-7.7,0c0,3.6,0,7,0,10.4c17.3,0,34.6,0,51.8,0
	c0-3.5,0-6.9,0-10.4c-3.5,0-7,0-10.4,0c-3.8,0-4.8-1-4.8-4.8c0-5.1,0-10.2,0-15.3c0-0.5,0.1-1,0.1-1.6c0.7,0,1.3,0,1.9,0
	c7.2,0,14.5,0.1,21.7,0c6.8-0.1,12.9-2.2,17.9-7.1C86.1,25.5,86.6,9.3,73.1,2.9z M56.1,28c-1.3,0.9-3.1,1.6-4.7,1.7
	c-4.8,0.2-9.6,0.1-14.6,0.1c0-6.6,0-13.2,0-19.7c0.2-0.1,0.3-0.2,0.5-0.2c4.5,0.1,9.1-0.2,13.6,0.4c4,0.5,7.4,2.6,8.7,6.8
	C60.9,21.2,59.6,25.5,56.1,28z M355.4,49.8c-1.1,5.5,2.2,12.4,6.8,13.7c5.4,1.5,10,0.7,12.9-3.9c1.7-2.3,2.4-4.8,2.4-4.8s9,0,13.6,0
	c-1.1,4.3-2.3,7.6-5,10.6c-6.7,7.4-15.3,9.1-24.8,8.4c-6.7-0.5-12.9-2.5-18.1-7c-6.9-6-9.3-13.7-8.6-22.5
	c1.1-14,12.7-22.4,24.7-23.5c5.6-0.5,11.2-0.4,16.6,1.4c7.2,2.4,10.9,6.7,12.4,9.8c2.2,4.4,3.6,10.9,3.4,17.2c0,0.1,0,0.6,0,0.6
	S367.4,49.8,355.4,49.8z M355.2,41.5c1,0,16.9,0,16.9,0s0-1.5-0.2-2.9c-0.5-4.1-3.3-7.6-6.8-8.1c-3.9-0.5-7.5,1.8-8.9,5.9
	C355.7,37.9,355.5,39.5,355.2,41.5z"/>
<path fill="#222222" d="M483.3,27.7c-4,0-8,0-12.3,0c-0.3-5.7-0.4-11.5-5.8-15.2c-2.6-1.7-6-2.2-10.5-1.5c-0.1,0.7-0.2,1.5-0.2,2.3
	c0,14.5,0,28.9,0,43.4c0,5.2,0.3,5.4,5.4,5.5c2,0,3.9,0,6.1,0c0,3.6,0,7,0,10.6c-16.3,0-32.6,0-49,0c0-3.4,0-6.8,0-10.6
	c2.7,0,5.4-0.1,8.1,0c2.2,0.1,3.6-0.9,4-3.1c0.3-1.7,0.6-3.3,0.6-5c0.1-13.8,0-27.7,0-41.5c0-0.5-0.1-1-0.1-1.5
	c-10.7-1.9-14.9,2.1-17.3,16.7c-3.7,0-7.4,0-11.4,0c0-9.1,0-18.3,0-27.6c27.2,0,54.3,0,81.9,0c0,1.3,0,2.6,0,3.9
	c0.1,7.9,0.2,15.8,0.3,23.8C483.2,27.8,483.3,27.7,483.3,27.7z M695.9,85.9c5.1-3.3,5-9.8-0.2-12.9c-7-4.1-16.1,0.7-16.7,8.8
	c-0.4,6.2,3,11.2,9.4,13.3c8.5,2.7,16.4,1.1,22.8-5.1c3.6-3.5,6.6-7.8,9-12.1c7.3-13,14.3-26.3,21.4-39.5c1.8-3.3,3.3-6.7,8-5.7
	c0-3.8,0-7.3,0-10.7c-8.6,0-17.1,0-25.7,0c0,3.5,0,7,0,10.6c1.5,0,2.8,0,4.1,0c2.2-0.1,2.7,0.9,1.7,2.8c-2.2,4.4-4.5,8.7-6.7,13.1
	c-0.9,1.7-1.8,3.4-2.9,5.5c-3-6.2-5.8-11.8-8.4-17.6c-1.4-3.1-0.8-3.8,2.5-3.8c1.2,0,2.4,0,3.7,0c0-3.7,0-7.1,0-10.6
	c-12.9,0-25.6,0-38.4,0c0,3.6,0,7,0,10.6c1.1,0,2,0.1,2.8,0c3.3-0.4,5.4,1.2,6.8,4.1c6.2,12.6,12.5,25.2,18.7,37.8
	c0.3,0.6,0.5,1.6,0.3,2.2c-1.7,4.1-3.9,7.9-7.8,10.2c-2.1,1.2-4.2,1.9-6.9,0.3C694.6,86.7,695.3,86.3,695.9,85.9z M645.1,28.9
	c3.4,0.7,5.3,2.8,5.6,5.6c0.4,3.5-1,6.1-4.3,7.5c-2.4,1-5.1,1.7-7.6,2.3c-4.8,1.3-9.8,2-14.5,3.7c-5.6,2-8.8,8-8.3,14.2
	c0.5,6.1,3.8,10.3,10,11.7c3.5,0.8,7.3,1,10.8,0.6c6.1-0.6,11.8-2.7,15.5-8.9c2.2,5.9,6.6,7.6,11.6,8c3.6,0.2,7.3,0,10.9-0.5
	c4.2-0.6,7.3-3.3,8.5-7.3c1-3.6,1.3-7.4,1.4-11.6c-2.8,0-5.1,0-7.8,0c0,1.8,0.2,3.7-0.1,5.5c-0.6,3-3.4,3.6-4.7,0.3
	c-0.4-1.1-0.5-2.4-0.5-3.7c0-6.3,0-12.7,0-19c0-8.3-2.4-11.7-10.2-14.5c-7-2.5-17.1-2.6-22-2.1c-4.9,0.5-9.7,1.4-13.4,2.9
	c-3.7,1.4-6.4,4.6-7.6,8.1c-1.3,4.1,0.3,8,4.1,9.9c4.1,2.1,9.2,1.2,11.7-2c2.5-3.2,2-5.8-2-10C636.7,28.1,640.9,28,645.1,28.9z
	 M649.4,59.2c-1.1,3.8-7.6,5.2-10.7,2.8c-2.5-2-2.5-5.9,0.5-7.7c3.5-2.1,7.3-3.8,11.9-6.2C650.4,52.3,650.4,55.9,649.4,59.2z
	 M483.3,27.7c-0.4,0.5-0.8,1-1.2,1.4c-13.1,13.3-8.3,35.7,9.2,42.2c8.8,3.3,17.8,3.4,26.8,1.1c12.8-3.2,20-12.4,20.1-24.9
	c0.1-12.6-7.1-21.9-19.8-25.1c-12.4-3.1-24.4-2.2-35.2,5.4C483.2,27.8,483.3,27.7,483.3,27.7z M514.8,58.3c-1.3,4-4.4,5.9-8.3,5.9
	c-3.8-0.1-6.7-2-8-5.9c-2.4-7.2-2.4-14.6,0-21.8c1.3-3.9,4.3-5.9,8-6c3.9-0.1,7,1.8,8.3,5.8C517.1,43.2,516.5,53.3,514.8,58.3z
	 M613.3,63.5c0,3,0,6.1,0,9.3c-9.7,0-19.4,0-29.3,0c0-2,0-3.9,0-6.4c-0.8,0.7-1.2,1-1.6,1.4c-2.9,2.7-5.8,5.3-10,5.9
	c-13.2,2.1-24.3-3.1-28.5-15c-3.6-10.1-2.7-20.1,3.7-28.9c5.6-7.7,13.5-10.2,22.8-9.1c4.3,0.5,8,2.2,11.2,5c0.3,0.3,0.7,0.5,1.4,1
	c0-4.5,0.1-8.6,0-12.7c-0.1-2.6-1.6-3.9-4.3-3.9c-1.5,0-3,0-4.6,0c0-3.2,0-6.2,0-9.4c9.9,0,19.7,0,29.8,0c0,0.7,0,1.4,0,2.1
	c0,18.2,0,36.4,0,54.6c0,0.7,0,1.4,0,2.1c0.2,2.6,1.6,3.8,4.1,3.9c1.5,0,3.1,0,4.6,0C613,63.4,613.1,63.4,613.3,63.5z M583.5,48.2
	c0.1-0.3,0.1-0.6,0.2-0.9c-0.1-0.4-0.1-0.7-0.2-1.1c-0.1-2.7-0.6-5.4-1.5-8c-0.4-1.1-0.9-2.1-1.5-2.9c-1.4-2-3.5-3.1-6.4-3.2
	c-4-0.2-6.7,1.8-8.1,5.3c-2.1,5.4-2.4,10.8-1.1,16.2c0.2,1.1,0.5,2.1,0.8,2.9c1.3,4,4.3,5.9,8.4,5.8c3.9,0,6.7-2,8-5.9
	C583,53.7,583.5,51,583.5,48.2z"/>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport"  title="Sport" >Sport</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport/football"  title="Football" >Football</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/north-west"  title="North West" >North West</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
															<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pendletoday.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=425"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9198338&amp;d=/2.2559/2.35764/2.35762';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">Pope earns first England cap ahead of World Cup</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="Nick Pope" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pendletoday.co.uk/webimage/1.9198337.1528404811!/image/image.jpeg" src="data:image/png;base64,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"
    					title="Nick Pope" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
				    				<figcaption class="article-header__lead-image-caption">
                Nick Pope
    				</figcaption>
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Chris Boden" rel="author">
		                		                    <a href="https://www.pendletoday.co.uk/author/Chris.Boden1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Chris Boden</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:chris.boden@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 07 June 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">21:52</span>

		            		                <span class="article-meta__timestamp-date">Thursday 07 June 2018</span>
		            		        </time>

		        				</div>
    		
                
      		</div>
</aside>
		<section class="article-section">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=425"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=425"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pendletoday.co.uk%2Fsport%2Ffootball%2Fpope-earns-first-england-cap-ahead-of-world-cup-1-9198338"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Pope+earns+first+England+cap+ahead+of+World+Cup&url=https%3A%2F%2Fwww.pendletoday.co.uk%2Fsport%2Ffootball%2Fpope-earns-first-england-cap-ahead-of-world-cup-1-9198338"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Pope earns first England cap ahead of World Cup"
	data-share-link="https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Pope earns first England cap ahead of World Cup&body=https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Pope earns first England cap ahead of World Cup"
	data-email-body="https://www.pendletoday.co.uk/sport/football/pope-earns-first-england-cap-ahead-of-world-cup-1-9198338">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9198338)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      				    									</section>
	
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Nick Pope earned his first England cap as a second half substitute in the win over Costa Rica at Elland Road.</p></h3>

				<p>Stoke City’s Jack Butland started the Three Lions’ final World Cup warm-up game, with Pope introduced in the 65th minute to crown a remarkable season.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The game finished 2-0 courtesy of a stunning strike from Manchester United forward Marcus Rashford after 13 minutes, and a second from substitute Danny Welbeck of Arsenal with 14 minutes remaining.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Pope is Burnley’s 29th senior England international, and the third to make his debut this season after Jack Cork against Germany, and James Tarkowski against Italy.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>And Pope is ready to make the most of the opportunity handed to him by boss Gareth Southgate.</p><p>The 26-year-old hadn’t played a single Premier League fixture nine months ago, but 12 clean sheets and a Player of the Year award later, the Clarets goalkeeper is heading to the World Cup in Russia.</p><p>The Soham-born stopper reached the League 2 play-offs with York City when the tournament was last held in Brazil but he seized his opportunity following a stunning campaign domestically, having stepped in for injured Clarets captain Tom Heaton.</p><p>Pope said: “As a kid you watch every World Cup you can, so to be a part of it will be really special. It’s something that I’m really looking forward to.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“It’s so rare because it’s every four years, so you don’t get many opportunities in your career, especially when you start late like me. </p><p>“I was late into Premier League football compared to most players. They are few and far between, the opportunities aren’t always there. </p><p>“Then you’ve got to be good enough and lucky enough to make it. It’s a special occasion and one myself and everyone else are looking forward to.”</p><p>Pope’s development has risen at an outstanding rate this season and he owes it all to the various influences at club and international level throughout his career.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“Throughout my career there have been people that I’ve always tried to learn from, whether it’s been coaches, goalkeeping coaches, managers, or other goalkeepers,” he said. “That’s what I’ve tried to do throughout my career, I’ve tried to take little pieces of their character or parts of their game so I can try to improve my own.”</p><p>England’s first game in Group G against Tunisia kicks off at 7 p.m. on June 18th at the Volgograd Arena. They then face Panama at the Stadion Nizhny Novgorod on June 24th before taking on Belgium at the Kaliningrad Stadium on June 28th.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/pendle.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="pendle.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=425"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=425"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Massive fire breaks out in Colne
				</h3>
			</div>
			<a href="https://www.pendletoday.co.uk/news/massive-fire-breaks-out-in-colne-1-9198270" class="trending-stories-card__link-primary" title="Massive fire breaks out in Colne">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						FIRE UPDATE: Police advise Colne residents to shut windows after massive blaze
				</h3>
			</div>
			<a href="https://www.pendletoday.co.uk/news/fire-update-police-advise-colne-residents-to-shut-windows-after-massive-blaze-1-9198288" class="trending-stories-card__link-primary" title="FIRE UPDATE: Police advise Colne residents to shut windows after massive blaze">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Tributes paid to pensioner killed in accident
				</h3>
			</div>
			<a href="https://www.pendletoday.co.uk/news/tributes-paid-to-pensioner-killed-in-accident-1-9189540" class="trending-stories-card__link-primary" title="Tributes paid to pensioner killed in accident">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Is Nelson Isis supporter set for life behind bars?
				</h3>
			</div>
			<a href="https://www.pendletoday.co.uk/news/crime/is-nelson-isis-supporter-set-for-life-behind-bars-1-9187406" class="trending-stories-card__link-primary" title="Is Nelson Isis supporter set for life behind bars?">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Nelson Grammar School reunion promises &quot;emotional get-together&quot;
				</h3>
			</div>
			<a href="https://www.pendletoday.co.uk/news/nelson-grammar-school-reunion-promises-emotional-get-together-1-9192837" class="trending-stories-card__link-primary" title="Nelson Grammar School reunion promises &quot;emotional get-together&quot;">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=425"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=425"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=425"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-PENDTODA-11237095";
	JP.currentPageName = "Football".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=425"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=425"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/pendletoday" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/pendlenews" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Pendle Today">More from the Pendle Today</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pendletoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://eastlancashirenewspapers.newsprints.co.uk/banr/PEND"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pendletoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.pendletoday.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pendletoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.pendletoday.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=PENT&utm_source=pendle-today&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=pendletoday.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=PENT&utm_source=pendle-today&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year"> 2018</span>&nbsp;Johnston Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a class="ext-link" href="#" onclick="event.preventDefault(); window.evidon.notice.showConsentTool();">Cookie Settings</a></li></ul>&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=425"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
